<!DOCTYPE html>
<html lang="tr-TR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bantmag.com/news/xmlrpc.php" />
    <title>Akıl uçuran tüm filmleriyle: Danny Boyle | Bant Mag.</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/themes/v2015/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://bantmag.com/news/wp-content/themes/v2015/apple-touch-icon-precomposed.png" />
	 
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Beslemesi" href="http://bantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Yorum Beslemesi" href="http://bantmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bantmag.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=df857c54c54bae29c6caf1d13f6fffd5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://bantmag.com/news/wp-content/themes/v2015/style.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/main.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/plugins.min.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/media.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bantmag.com/news/wp-includes/css/dashicons.min.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://bantmag.com/news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Karla%3A400&#038;subset=latin-ext&#038;ver=1496317164' type='text/css' media='all' />
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=df857c54c54bae29c6caf1d13f6fffd5'></script>
<link rel='https://api.w.org/' href='http://bantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bantmag.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bantmag.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://bantmag.com/akil-ucuran-tum-filmleriyle-danny-boyle/" />
<link rel='shortlink' href='http://bantmag.com/?p=98374' />
<link rel="alternate" type="application/json+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F&#038;format=xml" />
<meta property="og:title" content="Akıl uçuran tüm filmleriyle: Danny Boyle" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:image" content="http://bantmag.com/news/wp-content/uploads/2017/06/pjimage.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:url" content="http://bantmag.com/akil-ucuran-tum-filmleriyle-danny-boyle/" /><meta property="og:site_name" content="Bant Mag." /><meta property="og:description" content="İngiliz sinemasının nevi şahsına münhasır yönetmenlerinden Danny Boyle’un, Trainspotting’in efsane karakterlerini 20 yıl sonra geri döndürmesi şerefine, filmleri arasında nostaljik bir yolculuğa çıkmanın cazibesine kapıldık. Yazı: Melikşah Altuntaş Mayıs ayının başlarında bizde de gösterime giren T2 Trainspotting ile Rent Boy, Sick Boy, Spud ve Begbie’den oluşan efsane dörtlüyü 20 yıl sonra yeniden karşımıza getiren ve &hellip;" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.header_image'],
			percentage: false,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
			eventHandler: function(data) {
    console.log(data.eventAction)
},
	});
});
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Ucuncu_250x250', [250, 250], 'div-gpt-ad-1439586352354-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1496300280112-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/bantmag_250x500', [250, 500], 'div-gpt-ad-1457972024613-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  // googletag.cmd.push(function() {
  //   googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
  //   googletag.pubads().collapseEmptyDivs();
  //   googletag.enableServices();
  // });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80477132-1', 'auto');
 ga('send', 'pageview', location.pathname);

</script>	<!--[if lt IE 9]>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/html5.js"></script>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/42369043/Bant_Ikinci_250x250', [250, 250], 'div-gpt-ad-1426522722305-0').addService(googletag.pubads());
googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1496300280112-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel='stylesheet' href='http://vjs.zencdn.net/5.16.0/video-js.css'/>
<script src='http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
</head> 
    <body class="single single-post postid-98374 single-format-standard wp-featherlight-captions right-sidebar one-side-wide singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
    </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" width="275" height="81" alt="Bant Mag."/> 
                
        <a href="http://bantmag.com/#header-wrapper" itemprop="url" title="Bant Mag.">
                		<img itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag."/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag." />
        				        </a>
        <meta itemprop="name" content="Bant Mag.">
    </div>
                
<div class="header-right header-right_custom-banner" style="width:180px;margin-left:30px;;"><a href="http://bantmag.com/renkli-icerikler/"><img src="http://bantmag.com/news/wp-content/uploads/2017/04/greenbottle.png" alt="Green Bottle"></a></div><div class="header-right header-right_custom-content"><div class="current_issue_text"><a href="http://www.bantmag.com/magazine/issue/view/57"><span class="current_issue_underlining">yeni sayı</span><br></u><br>
no: 57<br>
<i>05-06</i></a>
</div><a href="http://www.bantmag.com/magazine/issue/view/57"><div class="current_issue_image"><img src="http://bantmag.com/news/wp-content/uploads/2017/05/bant57.jpg" ></a></a>
</div>
<ul class="top-social-icon">
<?php get_template_part( 'framework/includes/social' );
if(mom_option('tb_search_disable')) { ?>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="<?php echo home_url(); ?>/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="" required="" autocomplete="off">
<?php if(mom_option('ajax_search_disable')) { ?><?php } ?>
<?php if(defined('ICL_LANGUAGE_CODE')) { ?><input type="hidden" name="lang" value="<?php echo(ICL_LANGUAGE_CODE); ?>"/><?php } ?>
</form>
<?php if(mom_option('ajax_search_disable')) { ?>
<div class="ajax-search-results"></div>
<?php } ?>
</div>
</li>
<?php } ?>
</ul></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->

	<a href="http://bantmag.com" class="sticky_logo"><img src="" alt="Bant Mag." width="" height=""></a>
		<ul id="menu-main-menu-3" class="main-menu main-default-menu"><li id="menu-item-78695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bantmag.com/eng/posts/all/">english<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-61829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/muzik-2/">müzik<span class="menu_bl" style="background:#ff9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-sarkisi/">günün şarkısı</a></li>
	<li id="menu-item-61847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/muzik-2/teftis-muzik/">teftiş</a></li>
	<li id="menu-item-61848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-muzik/">liste</a></li>
	<li id="menu-item-61849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
	<li id="menu-item-64527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/radyo-tirtillar/">radyo</a></li>
	<li id="menu-item-83628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/amixtapeforyou">Senin İçin Bir Karışık</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/sinema-2/">sinema<span class="menu_bl" style="background:#663300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61857" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-kisasi/">günün kısası</a></li>
	<li id="menu-item-61851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/sinema-2/teftis-sinema/">teftiş</a></li>
	<li id="menu-item-61852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-sinema/">liste</a></li>
	<li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/vs/">vs.<span class="menu_bl" style="background:#3366cc;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61918" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/web-galeri/">web galeri</a></li>
	<li id="menu-item-61855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-vs/">liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.bantmag.com/dergi/">dergi<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.facebook.com/bantmagmekan/">Dükkan<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://bantmag.com/category/spot/">spot<span class="menu_bl" style="background:#75ead0;"></span></a></li>
<li id="menu-item-61834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://bantmag.com/biz/">biz<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>

</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-98374" class="post-98374 post type-post status-publish format-standard has-post-thumbnail category-dergi-2 category-listeler-2 category-listeler-sinema category-sinema-2 tag-28-days-later tag-bant-mag-no57 tag-danny-boyle tag-meliksah-altuntas tag-trainspotting" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Akıl uçuran tüm filmleriyle: Danny Boyle</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time itemprop="datePublished" class="entry-date updated" datetime="2017-06-07T00:30:42+00:00"> 07.06.2017</time></div>
            <div class="entry-cat">  <a href="http://bantmag.com/category/dergi-2/" rel="category tag">Dergi</a>, <a href="http://bantmag.com/category/listeler-2/" rel="category tag">Listeler</a>, <a href="http://bantmag.com/category/listeler-2/listeler-sinema/" rel="category tag">Listeler: Sinema</a>, <a href="http://bantmag.com/category/sinema-2/" rel="category tag">Sinema</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://bantmag.com/news/wp-content/uploads/2017/06/pjimage.jpg" alt="Akıl uçuran tüm filmleriyle: Danny Boyle"></figure>										                                        
                                        					        					
                                        <p class="p1"><span class="s1">İngiliz sinemasının nevi şahsına münhasır yönetmenlerinden Danny Boyle’un, <i>Trainspotting</i>’in efsane karakterlerini 20 yıl sonra geri döndürmesi şerefine, filmleri arasında nostaljik bir yolculuğa çıkmanın cazibesine kapıldık.</span></p>
<p class="p2" style="text-align: right;"><em><strong>Yazı:</strong> Melikşah Altuntaş</em></p>
<p class="p1"><span class="s1">Mayıs ayının başlarında bizde de gösterime giren <a href="http://www.imdb.com/title/tt2763304/?ref_=fn_al_tt_1"><span class="s2"><i>T2 Trainspotting</i></span></a> ile Rent Boy, Sick Boy, Spud ve Begbie’den oluşan efsane dörtlüyü 20 yıl sonra yeniden karşımıza getiren ve hikâyelerine kaldığı yerden devam eden Danny Boyle, ilk filmin nostaljisini de araya sıkıştırıp, hem o dönemki yenilikçi rejisini takip ediyor, hem de o dönemin gençleri, bugünün yetişkinlerine, kişisel buruk bir maziye dönüş gezisi tertipliyor. Hal böyle olunca bize de Boyle’un sinemasının alameti farikasının izini sürmek ve filmleri arasında bir maceraya atılmak düşüyor. Kariyerinin şaşırtıcı ve yenilikçi her halkasını yeniden hatırlamak ve bu büyük başarının ardındaki sırra vakıf olmak için tek tek üzerinden geçtiğimiz Danny Boyle filmografisine buyurun.</span></p>
<p class="p1"><span class="s1"><img class="alignnone wp-image-98377 size-full" src="http://bantmag.com/news/wp-content/uploads/2017/06/shallow-grave-duygu-topcu-WEB-e1496787786967.jpg" alt="shallow grave - duygu topcu - WEB" width="650" height="926" /></p>
<p></span><span style="font-size: 12px;"><i><strong>İllüstrasyon:</strong> Duygu Topçu  </i></span><span class="s3"><a href="http://www.imdb.com/title/tt0111149/?ref_=nv_sr_1"><span class="s4"><b><i><br />
SHALLOW GRAVE</i></b></span></a></span><span class="s1"><b> (1994)</b></span></p>
<p><span class="s1"> 1980’li yılların ikinci yarısından itibaren çekmeye başladığı çok sayıda televizyon filmi ve dizinin ardından ilk uzun metrajlı sinema filmiyle seyirci karşısına çıkan Danny Boyle, tüm zamanların en iyi ilk filmlerinden birine imza attı. Daha sonra çok sayıda filmde birlikte çalışacağı senarist John Hodge’ın taze kalemi ve Boyle’un yönetmenlik başarısıyla kült bir klasiğe dönüşen bu kara film harikası, Boyle &amp; Ewan McGregor işbirliğinin de başlamasına vesile olan film aynı zamanda. McGregor’a başrollerde Kerry Fox ve Christopher Eccleston’ın eşlik ettiği <i>Shallow Grave</i>, ölen ev arkadaşlarının arkasında bıraktığı para dolu bir çantayla ne yapacağını şaşıran üç kurnaz arkadaşın macerasına odaklanıyordu. Boyle’a henüz ilk filmiyle BAFTA’da En İyi İngiliz Filmi ödülü kazandıran <i>Shallow</i> <i>Grave</i>, onu hızlı bir biçimde bir sonraki işi merakla beklenen bir yönetmene dönüştürdü.</span></p>
<p><span class="s1"><img class="alignnone wp-image-98379 size-full" src="http://bantmag.com/news/wp-content/uploads/2017/06/trainspotting-tolga-tarhan-WEB-e1496787901934.jpg" alt="trainspotting - tolga tarhan - WEB" width="650" height="919" /></p>
<p></span><span class="s1"><i><span style="font-size: 12px;"><strong>İllüstrasyon:</strong> Tolga Tarhan  </span><br />
</i></span><span class="s3"><a href="http://www.imdb.com/title/tt0117951/?ref_=fn_al_tt_1"><span class="s4"><b><i>TRAINSPOTTING</i> </b></span></a></span><span class="s1"><b>(1996)</b></span></p>
<p><span class="s1"> İlk filmiyle büyük bir çıkış yakalayan yönetmenlerin kaderi, genellikle ikinci filmde ilkinin gölgesinde kalmaktır. Bu geleneksel düşüşe zıt bir örnek olmasının yanı sıra, kariyerinin de belki de en önemli filmine imza atan Danny Boyle’un <i>Trainspotting</i>’i, 1990’lı yılların en acayip sinema olaylarından biri olarak karşımızda duruyordu. Yazar Irvine Welsh’in X jenerasyonu tanımının en iyi örneklerinden birini verdiği aynı adlı romanından uyarlanan ve beyaz perdede MTV kuşağının dilini yakalayıp, kendisinden sonra gelen sayısız yönetmene de ilham veren <i>Trainspotting</i>, Danny Boyle rejisinin tüm alameti farikasından nasibini almıştı. Başrolde McGregor’dan bir kez daha ekstra dinamik bir performans almayı başaran Boyle, fiyakalı açıları ve akılları baştan alan kadrajlarıyla, seks, uyuşturucu ve suça bulanmış bir grup Edinburgh gencinin gündelik hayatı ve birbiriyle ilişkisi etrafında ustalıkla gezdiriyordu kamerasını.</span></p>
<p><span class="s1"><img class="alignnone wp-image-98376 size-full" src="http://bantmag.com/news/wp-content/uploads/2017/06/life-less-o-ethem-o-b-WEB-e1496787772358.jpg" alt="life less o - ethem o b - WEB" width="650" height="919" /></p>
<p></span><span class="s1" style="font-size: 12px;"><i><strong>İllüstrasyon:</strong> Ethem Onur Bilgiç  </i></span><span class="s3"><b><i><br />
</i></b><a href="http://www.imdb.com/title/tt0119535/?ref_=nv_sr_1"><span class="s4"><b><i>A LIFE LESS ORDINARY</i></b></span></a></span><span class="s1"><b> (1997)</b><br />
Ortalığı kasıp kavuran ilk iki filminin ardından kendi ülkesinden de Hollywood’dan da teklif üstüne teklif alan Danny Boyle, yeterince ilginç bulmadığı için <i>The Full Monty</i>’yi, <i>A Life Less Ordinary</i>’yi çekmek için ise <i>Alien: Resurrection</i>’ın yönetmenlik tekliflerini reddetti. Bir kez daha senaryoda John Hodge, başrolde Ewan McGregor’la hareket eden yönetmen, bu kez fantastik öğelerle süslü romantik bir macera filmiyle karşımıza çıkmıştı. Danny Boyle’u Danny Boyle yapan hızlı anlatım dili ve ses bandında dönemin ruhunu sonuna dek yansıtan muazzam soundtrack çalışmasıyla bir kez daha paketini sağlamlaştıran Boyle’un filmi, eleştirmenlerin yoğun nefretiyle karşılaşıp, seyirciden de umduğu ilgiyi bulamadı. Bugün bakıldığında dahi hâlâ kariyerinin en acayip işlerinden biri olarak gösterilebilecek <i>A Life Less Ordinary</i>, Boyle’un Hollywood biletinin yanmasına neden olmadı elbette ama kesinlikle güçlü bir giriş de sayılmazdı.</span></p>
<p><span class="s1"><img class="alignnone wp-image-98378 size-full" src="http://bantmag.com/news/wp-content/uploads/2017/06/the-beach-mert-tugen-WEB-e1496787875693.jpg" alt="the beach - mert tugen - WEB" width="650" height="919" /></p>
<p></span><span class="s1"><i><span style="font-size: 12px;"><strong>İllüstrasyon:</strong> Mert Tugen  </span><br />
</i></span><span class="s3"><a href="http://www.imdb.com/title/tt0163978/?ref_=nv_sr_1"><span class="s4"><b><i>THE BEACH </i></b></span></a></span><span class="s1"><b>(2000)</b></span></p>
<p><span class="s1"> <i>A Life Less Ordinary</i>’nin hemen ardından yine bir yığın önemli proje teklif edilen Danny Boyle’a tıpkı <i>Trainspotting</i> gibi yeraltı edebiyatının bir başka kült romanı daha beyaz perdeye uyarlaması için <i>Fight Club</i> önerildi. Ancak Boyle’un gözü daha farklı bir romandaydı. Alex Garland’ın çok satan <i>The Beach</i>’i, uzun süredir sinemaya uyarlanmaya çalışıyordu ve bunun için en uygun isimlerden biri kuşkusuz Danny Boyle’du. John Hodge’a teslim edilen uyarlama ve iki yıl süren hazırlık döneminin ardından Leonardo DiCaprio’nun başını çektiği ve Tilda Swinton’dan Guillaume Canet’ye, Virginie Ledoyen’den Robert Carlyle’a uzanan uluslararası bir oyuncu kadrosu kurulan <i>The Beach</i>, tamamlanıp seyirci karşısına çıktı. Bilgisayar oyunu bölümlerinin görselleştirilmesinde yine Boyle’a özgü bir yaratıcılıkla fark yaratan bu uyarlama da eleştirmenlerden umduğunu bulamadı ve seyirciden gördüğü ilgi filmin kendi bütçesinin altında kaldı. Ancak yine de <i>The Beach</i> bir geri adım sayılamayacak kadar parlak bir filmdi.</span></p>
<p><img class="alignnone wp-image-98375 size-full" src="http://bantmag.com/news/wp-content/uploads/2017/06/28_gun_sonra_mark-hale_WEB-e1496787762113.jpg" alt="28_gun_sonra_mark hale_WEB" width="650" height="919" /></p>
<p><span class="s1"><i><span style="font-size: 12px;"><strong>İllüstrasyon:</strong> Mark Hale  </span><br />
</i></span><span class="s3"><a href="http://www.imdb.com/title/tt0289043/?ref_=fn_al_tt_1"><span class="s4"><b><i>28 DAYS LATER… </i></b></span></a></span><span class="s1"><b>(2002)</b></span></p>
<p><span class="s1"> Hollywood’da işler pek de yolunda gitmeyince Danny Boyle çareyi en başa dönmekte buldu ve ülkesinde artarda iki televizyon filmi birden çekerek güç topladı. <i>The Beach</i> romanının yazarı Alex Garland’ın üzerinde çalıştığı bir senaryoyla ilgilenmeye başlayan yönetmen, ilk kez John Hodge’a ait olmayan bir senaryoyu çekme kararı aldı. Boyle’un İngiltere’de çekip tamamladığı ve kendisine ikinci yükseliş döneminin kapılarını açtıran film olarak tanımlanabilecek <i>28 Days Later…</i>, dört hafta komada kaldıktan sonra bir anda gözlerini açan ve dünyanın korkunç bir zombi virüsüyle yok olmanın eşiğine geldiğini anlayan bir adamın hikâyesini konu alıyordu. İlginç hikâyesi ve henüz gösterime girmeden ortalığı kasıp kavuran şaşırtıcı fragmanıyla büyük beklenti yaratan film, epey sevildi ve bir anlamda zombi, vampir ve istila filmlerinin de yeniden popüler hâle gelmesini sağlayan işlerden birine dönüştü. Hem eleştirmenlerin hem de seyircilerin ilgisini toplayan <i>28 Days Later…</i>’da tamamen dijital kameralarla daha mesafeli bir reji ve görsel dil tasarlayan Boyle, bir kez daha hayranlarının kalbini fethetmeyi başardı. </span></p>
<p style="text-align: right;"><em>Dosyanın tamamını okumak için <a href="http://www.bantmag.com/magazine/issue/post/57/947">buraya</a> tıklayarak Bant Mag. No:57&#8217;ye ulaşabilirsiniz.</em></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://bantmag.com/tag/28-days-later/" rel="tag">28 days later</a><a href="http://bantmag.com/tag/bant-mag-no57/" rel="tag">bant mag. no:57</a><a href="http://bantmag.com/tag/danny-boyle/" rel="tag">danny boyle</a><a href="http://bantmag.com/tag/meliksah-altuntas/" rel="tag">melikşah altuntaş</a><a href="http://bantmag.com/tag/trainspotting/" rel="tag">trainspotting</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fbantmag.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F06%2Fpjimage.jpg&p&#91;title&#93;=Akıl uçuran tüm filmleriyle: Danny Boyle&p&#91;summary&#93;=%C4%B0ngiliz+sinemas%C4%B1n%C4%B1n+nevi+%C5%9Fahs%C4%B1na+m%C3%BCnhas%C4%B1r+y%C3%B6netmenlerinden+Danny+Boyle%E2%80%99un%2C+Trainspotting%E2%80%99in+efsane+karakterlerini+20+y%C4%B1l+sonra+geri+d%C3%B6nd%C3%BCrmesi+%C5%9Ferefine%2C+filmler', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                        		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Akıl uçuran tüm filmleriyle: Danny Boyle&url=http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://bantmag.com/news/wp-content/uploads/2017/06/pjimage-300x200.jpg&amp;url=http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F&amp;is_video=false&amp;description=Akıl uçuran tüm filmleriyle: Danny Boyle', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Akıl uçuran tüm filmleriyle: Danny Boyle&body=%C4%B0ngiliz+sinemas%C4%B1n%C4%B1n+nevi+%C5%9Fahs%C4%B1na+m%C3%BCnhas%C4%B1r+y%C3%B6netmenlerinden+Danny+Boyle%E2%80%99un%2C+Trainspotting%E2%80%99in+efsane+karakterlerini+20+y%C4%B1l+sonra+geri+d%C3%B6nd%C3%BCrmesi+%C5%9Ferefine%2C+filmler : http%3A%2F%2Fbantmag.com%2Fakil-ucuran-tum-filmleriyle-danny-boyle%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	   
                        <a class="flipit" data-flip-widget="flipit" rel="nofollow" href="https://flipboard.com"></a>
                        <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/ozgun-ve-modern-bir-folk-raoul-vignal/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/raoulvignal_ırmak-hatipoğlu-WEB-e1496804909349-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/raoulvignal_ırmak-hatipoğlu-WEB-e1496804909349.jpg" alt="Özgün ve modern bir folk: Raoul Vignal" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/ozgun-ve-modern-bir-folk-raoul-vignal/" itemprop="url" rel="bookmark">Özgün ve modern bir folk: Raoul Vignal</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-06-07T05:09:05+00:00" itemprop="dateCreated"> 07.06.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/her-sakalliyi-deden-sanma-bearded-brutes/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/Ekran-Resmi-2017-06-04-21.34.23-165x109.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/Ekran-Resmi-2017-06-04-21.34.23.png" alt="Her sakallıyı deden sanma: Bearded Brutes" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/her-sakalliyi-deden-sanma-bearded-brutes/" itemprop="url" rel="bookmark">Her sakallıyı deden sanma: Bearded Brutes</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-06-05T06:37:40+00:00" itemprop="dateCreated"> 05.06.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/nostalji-ya-da-degil-1990lar-shoegaze-sahnesinin-tam-takim-donusu/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-11.09.54-165x109.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-03-at-11.09.54.png" alt="Nostalji ya da değil: 1990’lar shoegaze sahnesinin tam takım dönüşü" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/nostalji-ya-da-degil-1990lar-shoegaze-sahnesinin-tam-takim-donusu/" itemprop="url" rel="bookmark">Nostalji ya da değil: 1990’lar shoegaze sahnesinin tam takım dönüşü</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-06-03T10:06:56+00:00" itemprop="dateCreated"> 03.06.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/bagimsiz-ucuk-ve-ozgun-milenyumda-one-cikan-10-lgbti-dergi/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/pjimage-4-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/pjimage-4.jpg" alt="Bağımsız, uçuk ve özgün: Milenyumda öne çıkan 10 LGBTİ+ dergi" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/bagimsiz-ucuk-ve-ozgun-milenyumda-one-cikan-10-lgbti-dergi/" itemprop="url" rel="bookmark">Bağımsız, uçuk ve özgün: Milenyumda öne çıkan 10 LGBTİ+ dergi</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-06-02T08:49:38+00:00" itemprop="dateCreated"> 02.06.2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                             					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="95849" style="width:250px; height:250px; ">
					<a href="http://www.aprilpublishing.com/book/kan-ve-gul-tr" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/04/KanveGul_Bant_Banner.gif" alt="Kan ve Gul" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="98078" style="width:250px; height:250px; ">
					<a href="https://open.spotify.com/user/sonyturkey/playlist/3OrKvcIrSAHxwxnfNvb1JA" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/05/yolculuk-1.gif" alt="Yolculuk Sarkilari" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"><!-- /42369043/Bant_Birinci_250x250 -->

<div id='div-gpt-ad-1496300280112-0' style='height:250px; width:250px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496300280112-0'); });

</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><!-- Bant_Ucuncu_250x250 -->
<div id='div-gpt-ad-1439586352354-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-3'); });
</script>
</div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68590" style="width:250px; height:250px; ">
					<a href="https://www.facebook.com/events/1396988920377564" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/bsg-ig5-e1494582291819.png" alt="Babylon" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>hakkımızda</h2></div>			<div class="textwidget">2004 Eylül ve 2011 Temmuz tarihleri arasında yayın yapmış olan Bant, yayın hayatına Bant Mag. adıyla hem dijital hem basılı olarak devam ediyor. Bant Mag., Türkiye'de ve dünyada olup biten müzik, sinema ve sanat olaylarını, haberlerini, etkinliklerini ve bu işlerin bizzat kendileri ile arkasındaki isimleri merkez alan içeriğini, birbirinden yetenekli illüstratörlerin işleriyle tamamlayan bir kültür-sanat dergisidir.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>son içerikler</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-cooped/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-00.47.42-e1496785571262-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-00.47.42-e1496785571262.png" alt="Günün kısası: &#8220;Cooped&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-cooped/" rel="bookmark">Günün kısası: &#8220;Cooped&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-07T06:00:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 07.06.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-cooped/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-cooped/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/bomontiadadaki-tv-ile-acik-havada-baska-sinema-gosterimleri-david-lynch-the-art-life-ile-devam-ediyor/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-00.59.11-e1496786179456-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-00.59.11-e1496786179456.png" alt="Bomontiada&#8217;daki TV+ ile Açık Havada Başka Sinema gösterimleri &#8220;David Lynch: The Art Life&#8221; ile devam ediyor" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/bomontiadadaki-tv-ile-acik-havada-baska-sinema-gosterimleri-david-lynch-the-art-life-ile-devam-ediyor/" rel="bookmark">Bomontiada&#8217;daki TV+ ile Açık Havada Başka Sinema gösterimleri &#8220;David Lynch: The Art Life&#8221; ile devam ediyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-07T05:46:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 07.06.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/bomontiadadaki-tv-ile-acik-havada-baska-sinema-gosterimleri-david-lynch-the-art-life-ile-devam-ediyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/bomontiadadaki-tv-ile-acik-havada-baska-sinema-gosterimleri-david-lynch-the-art-life-ile-devam-ediyor/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/thandie-newtondan-yoldaki-han-solo-filmine-dair-aciklamalar/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/thandie-e1496805794616-170x113.jpeg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/thandie-e1496805794616.jpeg" alt="Thandie Newton&#8217;dan yoldaki &#8220;Han Solo&#8221; filmine dair açıklamalar" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/thandie-newtondan-yoldaki-han-solo-filmine-dair-aciklamalar/" rel="bookmark">Thandie Newton&#8217;dan yoldaki &#8220;Han Solo&#8221; filmine dair açıklamalar</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-07T05:24:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 07.06.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/thandie-newtondan-yoldaki-han-solo-filmine-dair-aciklamalar/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/thandie-newtondan-yoldaki-han-solo-filmine-dair-aciklamalar/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/ozgun-ve-modern-bir-folk-raoul-vignal/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/raoulvignal_ırmak-hatipoğlu-WEB-e1496804909349-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/raoulvignal_ırmak-hatipoğlu-WEB-e1496804909349.jpg" alt="Özgün ve modern bir folk: Raoul Vignal" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/ozgun-ve-modern-bir-folk-raoul-vignal/" rel="bookmark">Özgün ve modern bir folk: Raoul Vignal</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-07T05:09:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 07.06.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/ozgun-ve-modern-bir-folk-raoul-vignal/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/ozgun-ve-modern-bir-folk-raoul-vignal/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkiis-heather-trost-bloodmoon/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-06.02.40-e1496804548388-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/06/Screen-Shot-2017-06-07-at-06.02.40-e1496804548388.png" alt="Günün şarkısı: Heather Trost &#8211; Bloodmoon" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkiis-heather-trost-bloodmoon/" rel="bookmark">Günün şarkısı: Heather Trost &#8211; Bloodmoon</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-06-07T05:03:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 07.06.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkiis-heather-trost-bloodmoon/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkiis-heather-trost-bloodmoon/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Depo&rsquo;da a&ccedil;&#305;lan &ldquo;Ku&#351;la G&ouml;z Aras&#305;nda&rdquo; sergisinin performans etkinli&#287;i, 10 Haziran&rsquo;da g&ouml;r&uuml;lebilir&hellip; <a target='_blank' href="https://t.co/2I0gwvGCcj" class="twitter-link">https://t.co/2I0gwvGCcj</a></div></li>
									<li><div>Mac DeMarco&rsquo;dan e&#287;lenceli bir klip daha: &ldquo;One Another&rdquo; <a target='_blank' href="https://t.co/0qKsiv9x6l" class="twitter-link">https://t.co/0qKsiv9x6l</a> <a target='_blank' href="https://t.co/yBLiMSUggJ" class="twitter-link">https://t.co/yBLiMSUggJ</a></div></li>
									<li><div>Bill Murray&rsquo;den Van Morrison yorumu: &ldquo;When Will I Ever Learn To Live In God?&rdquo; <a target='_blank' href="https://t.co/dxoVSwBzQH" class="twitter-link">https://t.co/dxoVSwBzQH</a> <a target='_blank' href="https://t.co/1FKtV1OMnJ" class="twitter-link">https://t.co/1FKtV1OMnJ</a></div></li>
									<li><div>G&uuml;n&uuml;n &#351;ark&#305;s&#305;: Phoenix &ndash; Goodbye Soleil <a target='_blank' href="https://t.co/PY8Z8e4Qmn" class="twitter-link">https://t.co/PY8Z8e4Qmn</a> <a target='_blank' href="https://t.co/LVkydJFd7k" class="twitter-link">https://t.co/LVkydJFd7k</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="61891" style="width:287px; height:296px; ">
					<a href="#" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/06/bantcircle.png" alt="White Bant Circle" width="287" height="296"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68676" style="width:200pxpx; height:58pxpx; ">
					<a href="https://www.vargonen.com " target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/vargonen.png" alt="Vargonen" width="200px" height="58px"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" id="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/bantmagazine?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/bantmagazine" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a class="arrow-wrap" href="#header-wrapper">
                                                            <img src="http://bantmag.com/news/wp-content/uploads/logo_bottom_small.png" width="195" height="43" alt="Bant Mag."><div id="scroll_arrow"><img src="http://cassmehlhorn.com/bantmag/wp-content/themes/multinews/arrow-down.png" width="40"></div>
                                                        </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                                </div><!--fixed layout-->
        <script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"7cf09f62e0","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"7cf09f62e0","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main_extra.js?ver=1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/wp-embed.min.js?ver=df857c54c54bae29c6caf1d13f6fffd5'></script>
	
		  <script type='text/javascript'>
 	    var section_key = 'YOzvGibTdgY=';
            var content_scope = ["entry-content clearfix"];
	</script>
	<script type='text/javascript' src="http://api.adintext.net/assets/digitaldrop.js"></script>
	<script type='text/javascript' src='https://vjs.zencdn.net/5-unsafe/video.js'></script>
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(".video-overlay-link").on("click", function(){
		ga('send', {
      			hitType: 'event',
      			eventCategory: 'BluTV',
      			eventAction: 'videoClick',
      			eventLabel: 'Handmaids Tale'
    });
	});
});
videojs('handmaidsTale').ready(function(){

  var myPlayer = this, id = myPlayer.id();
  var aspectRatio = 264/640;
  
  function resizeVideoJS(){
    var width = document.getElementById(id).parentElement.offsetWidth;
    myPlayer.width(width).height( width * aspectRatio );
  }

  resizeVideoJS();
  window.onresize = resizeVideoJS;

  this.on('play', function() {
    ga('send', {
      hitType: 'event',
      eventCategory: 'BluTV',
      eventAction: 'StartVideo',
      eventLabel: 'Handmaids Tale'
    });
  });
  
  this.on('ended', function() {
    ga('send', {
      hitType: 'event',
      eventCategory: 'BluTV',
      eventAction: 'EndedVideo',
      eventLabel: 'Handmaids Tale'
    });
  });
});
</script>

</body>
</html>