<!DOCTYPE html>
<html lang="tr-TR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bantmag.com/news/xmlrpc.php" />
    <title>Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten | Bant Mag.</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/themes/v2015/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://bantmag.com/news/wp-content/themes/v2015/apple-touch-icon-precomposed.png" />
	 
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Beslemesi" href="http://bantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Yorum Beslemesi" href="http://bantmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bantmag.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4e162a2ebb50d16f41c57f5711b06396"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://bantmag.com/news/wp-content/themes/v2015/style.css?ver=4e162a2ebb50d16f41c57f5711b06396' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/main.css?ver=4e162a2ebb50d16f41c57f5711b06396' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/plugins.min.css?ver=4e162a2ebb50d16f41c57f5711b06396' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/media.css?ver=4e162a2ebb50d16f41c57f5711b06396' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bantmag.com/news/wp-includes/css/dashicons.min.css?ver=4e162a2ebb50d16f41c57f5711b06396' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://bantmag.com/news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Karla%3A400&#038;subset=latin-ext&#038;ver=1491301021' type='text/css' media='all' />
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4e162a2ebb50d16f41c57f5711b06396'></script>
<link rel='https://api.w.org/' href='http://bantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bantmag.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bantmag.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://bantmag.com/brad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten/" />
<link rel='shortlink' href='http://bantmag.com/?p=96684' />
<link rel="alternate" type="application/json+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F&#038;format=xml" />
<meta property="og:title" content="Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:image" content="http://bantmag.com/news/wp-content/uploads/2017/04/pjimage-15.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:url" content="http://bantmag.com/brad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten/" /><meta property="og:site_name" content="Bant Mag." /><meta property="og:description" content="Nick Cave ve Warren Ellis, The Proposition, Hell Or High Water ve Lawless gibi filmler için yaptıkları harika müziklerin ardından Netflix&#8217;in merak uyandıran yeni filmi War Machine&#8216;in müziklerine de imza attı. Avustralyalı müzisyen Nick Cave&#8217;le hem The Bad Seeds hem de Grinderman gruplarında bir arada çaldıkları Warren Ellis, şimdiye kadar yirmi civarında sinema filmi, tiyatro oyunu ve belgesel için müzikler &hellip;" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.header_image'],
			percentage: false,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
			eventHandler: function(data) {
    console.log(data.eventAction)
},
	});
});
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Ucuncu_250x250', [250, 250], 'div-gpt-ad-1439586352354-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/bantmag_250x500', [250, 500], 'div-gpt-ad-1457972024613-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80477132-1', 'auto');
 ga('send', 'pageview', location.pathname);

</script>	<!--[if lt IE 9]>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/html5.js"></script>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
googletag.defineSlot('/42369043/Bant_Ikinci_250x250', [250, 250], 'div-gpt-ad-1426522722305-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel='stylesheet' href='http://vjs.zencdn.net/5.16.0/video-js.css'/>
<script src='http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
</head> 
    <body class="single single-post postid-96684 single-format-standard wp-featherlight-captions both-sidebars-right one-side-wide both-sides-true singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
    </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" width="275" height="81" alt="Bant Mag."/> 
                
        <a href="http://bantmag.com/#header-wrapper" itemprop="url" title="Bant Mag.">
                		<img itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag."/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag." />
        				        </a>
        <meta itemprop="name" content="Bant Mag.">
    </div>
                
<div class="header-right header-right_custom-banner" style="width:180px;margin-left:30px;;"><a href="http://bantmag.com/renkli-icerikler/"><img src="http://bantmag.com/news/wp-content/uploads/2017/04/greenbottle.png" alt="Green Bottle"></a></div><div class="header-right header-right_custom-content"><div class="current_issue_text"><a href="http://www.bantmag.com/magazine/issue/view/56"><span class="current_issue_underlining">yeni sayı</span><br></u><br>
no: 56<br>
<i>nisan</i></a>
</div><a href="http://www.bantmag.com/magazine/issue/view/56"><div class="current_issue_image"><img src="http://bantmag.com/news/wp-content/uploads/2017/04/rsz_bantmag_56_digi_kapak_tam.jpg" ></a></a>
</div>
<ul class="top-social-icon">
<?php get_template_part( 'framework/includes/social' );
if(mom_option('tb_search_disable')) { ?>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="<?php echo home_url(); ?>/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="" required="" autocomplete="off">
<?php if(mom_option('ajax_search_disable')) { ?><?php } ?>
<?php if(defined('ICL_LANGUAGE_CODE')) { ?><input type="hidden" name="lang" value="<?php echo(ICL_LANGUAGE_CODE); ?>"/><?php } ?>
</form>
<?php if(mom_option('ajax_search_disable')) { ?>
<div class="ajax-search-results"></div>
<?php } ?>
</div>
</li>
<?php } ?>
</ul>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->

	<a href="http://bantmag.com" class="sticky_logo"><img src="" alt="Bant Mag." width="" height=""></a>
		<ul id="menu-main-menu-3" class="main-menu main-default-menu"><li id="menu-item-78695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bantmag.com/eng/posts/all/">english<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-61829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/muzik-2/">müzik<span class="menu_bl" style="background:#ff9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-sarkisi/">günün şarkısı</a></li>
	<li id="menu-item-61847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/muzik-2/teftis-muzik/">teftiş</a></li>
	<li id="menu-item-61848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-muzik/">liste</a></li>
	<li id="menu-item-61849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
	<li id="menu-item-64527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/radyo-tirtillar/">radyo</a></li>
	<li id="menu-item-83628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/amixtapeforyou">Senin İçin Bir Karışık</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/sinema-2/">sinema<span class="menu_bl" style="background:#663300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61857" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-kisasi/">günün kısası</a></li>
	<li id="menu-item-61851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/sinema-2/teftis-sinema/">teftiş</a></li>
	<li id="menu-item-61852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-sinema/">liste</a></li>
	<li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/vs/">vs.<span class="menu_bl" style="background:#3366cc;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61918" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/web-galeri/">web galeri</a></li>
	<li id="menu-item-61855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-vs/">liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.bantmag.com/dergi/">dergi<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.facebook.com/bantmagmekan/">Dükkan<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://bantmag.com/category/spot/">spot<span class="menu_bl" style="background:#75ead0;"></span></a></li>
<li id="menu-item-61834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://bantmag.com/biz/">biz<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>

</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-96684" class="post-96684 post type-post status-publish format-standard has-post-thumbnail category-haberler category-muzik-2 category-sinema-2 tag-brad-pitt tag-netflix tag-nick-cave tag-war-machine tag-warren-ellis" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time itemprop="datePublished" class="entry-date updated" datetime="2017-04-27T07:48:49+00:00"> 27.04.2017</time></div>
            <div class="entry-cat">  <a href="http://bantmag.com/category/haberler/" rel="category tag">Haberler</a>, <a href="http://bantmag.com/category/muzik-2/" rel="category tag">Müzik</a>, <a href="http://bantmag.com/category/sinema-2/" rel="category tag">Sinema</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://bantmag.com/news/wp-content/uploads/2017/04/pjimage-15.jpg" alt="Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten"></figure>										                                        
                                        					        					
                                        <p>Nick Cave ve Warren Ellis,<em> The Proposition, Hell Or High Water </em>ve <em>Lawless </em>gibi filmler için yaptıkları harika müziklerin ardından Netflix&#8217;in merak uyandıran yeni filmi <em>War Machine</em>&#8216;in müziklerine de imza attı.</p>
<p>Avustralyalı müzisyen Nick Cave&#8217;le hem The Bad Seeds hem de Grinderman gruplarında bir arada çaldıkları Warren Ellis, şimdiye kadar yirmi civarında sinema filmi, tiyatro oyunu ve belgesel için müzikler besteledi. İkilinin son çalışması, National Geographic belgeseli <em>MARS</em>&#8216;ın müzikleri olmuştu.</p>
<p><iframe src="https://www.youtube.com/embed/v_FpPGROWVg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>26 Mayıs&#8217;ta yayınlanacak <em>War Machine, </em>Michael Hastings&#8217;in 2012 yılında yayınlanan romanı <em>The Operators</em>&#8216;tan uyarlanıyor. Son dönemde diziler olduğu kadar büyük prodüksiyonlu filmleriyle de dikkat çeken Netflix&#8217;in bu yılki programının en merak uyandıran yapımlarından olan <em>War Machine</em>&#8216;in yönetmenliğini David Michôd üstleniyor. Oyuncu kadrosunda Brad Pitt, Ben Kingsley, Tilda Swinton ve Topher Grace gibi isimlerin bulunduğu filmin fragmanını aşağıdaki bağlantıdan izleyebilirsiniz.</p>
<p><iframe src="https://www.youtube.com/embed/TeNXXhMShTk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://bantmag.com/tag/brad-pitt/" rel="tag">brad pitt</a><a href="http://bantmag.com/tag/netflix/" rel="tag">netflix</a><a href="http://bantmag.com/tag/nick-cave/" rel="tag">nick cave</a><a href="http://bantmag.com/tag/war-machine/" rel="tag">war machine</a><a href="http://bantmag.com/tag/warren-ellis/" rel="tag">warren ellis</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fbantmag.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F04%2Fpjimage-15.jpg&p&#91;title&#93;=Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten&p&#91;summary&#93;=Nick+Cave+ve+Warren+Ellis%2C%C2%A0The+Proposition%2C+Hell+Or+High+Water%C2%A0ve%C2%A0Lawless%C2%A0gibi+filmler+i%C3%A7in+yapt%C4%B1klar%C4%B1+harika+m%C3%BCziklerin+ard%C4%B1ndan+Netflix%27in+merak+uyand%C4%B1ran+yen', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                        		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten&url=http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://bantmag.com/news/wp-content/uploads/2017/04/pjimage-15-300x200.jpg&amp;url=http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F&amp;is_video=false&amp;description=Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Brad Pitt&#8217;li Netflix filmi &#8220;War Machine&#8221;in müzikleri Nick Cave ve Warren Ellis&#8217;ten&body=Nick+Cave+ve+Warren+Ellis%2C%C2%A0The+Proposition%2C+Hell+Or+High+Water%C2%A0ve%C2%A0Lawless%C2%A0gibi+filmler+i%C3%A7in+yapt%C4%B1klar%C4%B1+harika+m%C3%BCziklerin+ard%C4%B1ndan+Netflix%27in+merak+uyand%C4%B1ran+yen : http%3A%2F%2Fbantmag.com%2Fbrad-pittli-netflix-filmi-war-machinein-muzikleri-nick-cave-ve-warren-ellisten%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	   
                        <a class="flipit" data-flip-widget="flipit" rel="nofollow" href="https://flipboard.com"></a>
                        <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/hell-or-high-waterin-yonetmeni-ve-basrol-oyunculari-netflix-filmi-outlaw-king-icin-bir-araya-geliyor/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/ben_chris_set_hell_high_water-e1493097308247-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/ben_chris_set_hell_high_water-e1493097308247.jpg" alt="&#8220;Hell Or High Water&#8221;ın yönetmeni ve başrol oyuncuları Netflix filmi &#8220;Outlaw King&#8221; için bir araya geliyor" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/hell-or-high-waterin-yonetmeni-ve-basrol-oyunculari-netflix-filmi-outlaw-king-icin-bir-araya-geliyor/" itemprop="url" rel="bookmark">&#8220;Hell Or High Water&#8221;ın yönetmeni ve başrol oyuncuları Netflix filmi &#8220;Outlaw King&#8221; için bir araya geliyor</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-25T07:16:16+00:00" itemprop="dateCreated"> 25.04.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/netflix-besinci-house-of-cards-sezonundan-ilk-fotograflari-yayinladi/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/house-of-cards-3-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/house-of-cards-3.jpg" alt="Netflix, beşinci &#8220;House Of Cards&#8221; sezonundan ilk fotoğrafları yayınladı" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/netflix-besinci-house-of-cards-sezonundan-ilk-fotograflari-yayinladi/" itemprop="url" rel="bookmark">Netflix, beşinci &#8220;House Of Cards&#8221; sezonundan ilk fotoğrafları yayınladı</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-22T08:27:06+00:00" itemprop="dateCreated"> 22.04.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/basrolunde-alison-brieyi-izleyecegimiz-yeni-netflix-dizisi-glowdan-ilk-goruntuler/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/GLOW_102_01687R-e1491492132377-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/GLOW_102_01687R-e1491492132377.jpg" alt="Başrolünde Alison Brie&#8217;yi izleyeceğimiz yeni Netflix dizisi &#8220;Glow&#8221;dan ilk görüntüler" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/basrolunde-alison-brieyi-izleyecegimiz-yeni-netflix-dizisi-glowdan-ilk-goruntuler/" itemprop="url" rel="bookmark">Başrolünde Alison Brie&#8217;yi izleyeceğimiz yeni Netflix dizisi &#8220;Glow&#8221;dan ilk görüntüler</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-06T19:44:45+00:00" itemprop="dateCreated"> 06.04.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/channing-tatum-netflixin-ilk-animasyon-filminde-george-washingtoni-seslendirecek/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/tatum-e1490939372545-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/tatum-e1490939372545.jpg" alt="Channing Tatum, Netflix&#8217;in ilk animasyon filminde George Washington&#8217;ı seslendirecek" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/channing-tatum-netflixin-ilk-animasyon-filminde-george-washingtoni-seslendirecek/" itemprop="url" rel="bookmark">Channing Tatum, Netflix&#8217;in ilk animasyon filminde George Washington&#8217;ı seslendirecek</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-03-31T07:50:24+00:00" itemprop="dateCreated"> 31.03.2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                             					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>kısalar</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-09.38.41-e1493275342720-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-09.38.41-e1493275342720.png" alt="Macaulay Culkin&#8217;in Kurt Cobain&#8217;i canlandırdığı Father John Misty klibi huzurlarınızda" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/" rel="bookmark">Macaulay Culkin&#8217;in Kurt Cobain&#8217;i canlandırdığı Father John Misty klibi huzurlarınızda</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T08:42:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/david-bowienin-labyrinth-muzikleri-plak-formatinda-yeniden-basiliyor/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/bowiebaby-e1493269193163-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/bowiebaby-e1493269193163.jpg" alt="David Bowie&#8217;nin &#8220;Labyrinth&#8221; müzikleri, plak formatında yeniden basılıyor" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/david-bowienin-labyrinth-muzikleri-plak-formatinda-yeniden-basiliyor/" rel="bookmark">David Bowie&#8217;nin &#8220;Labyrinth&#8221; müzikleri, plak formatında yeniden basılıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T07:05:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/david-bowienin-labyrinth-muzikleri-plak-formatinda-yeniden-basiliyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/david-bowienin-labyrinth-muzikleri-plak-formatinda-yeniden-basiliyor/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/istanbul-fotograf-kitabi-festivali-28-30-nisanda-mimar-sinan-universitesinde/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/18033540_406329116409611_9187619491385573182_n-e1493191481972-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/18033540_406329116409611_9187619491385573182_n-e1493191481972.jpg" alt="İstanbul Fotoğraf Kitabı Festivali, 28-30 Nisan&#8217;da Mimar Sinan Üniversitesi’nde" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/istanbul-fotograf-kitabi-festivali-28-30-nisanda-mimar-sinan-universitesinde/" rel="bookmark">İstanbul Fotoğraf Kitabı Festivali, 28-30 Nisan&#8217;da Mimar Sinan Üniversitesi’nde</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-26T09:27:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 26.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/istanbul-fotograf-kitabi-festivali-28-30-nisanda-mimar-sinan-universitesinde/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/istanbul-fotograf-kitabi-festivali-28-30-nisanda-mimar-sinan-universitesinde/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-sarkisi/"><div class="widget-title"><h2>günün şarkısı</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-soft-hair-relaxed-lizard/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/soft-hair-e1493269890715-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/soft-hair-e1493269890715.jpg" alt="Günün şarkısı: Soft Hair &#8211; Relaxed Lizard" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-soft-hair-relaxed-lizard/" rel="bookmark">Günün şarkısı: Soft Hair &#8211; Relaxed Lizard</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T07:12:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkisi-soft-hair-relaxed-lizard/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkisi-soft-hair-relaxed-lizard/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-kisasi/"><div class="widget-title"><h2>günün kısası</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-canon/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/norman-mclaren-canon-e1493274022578-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/norman-mclaren-canon-e1493274022578.jpg" alt="Günün kısası: &#8220;Canon&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-canon/" rel="bookmark">Günün kısası: &#8220;Canon&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T08:21:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-canon/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-canon/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2>dergiden</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/mekan-icinde-mekan-beden-icinde-organ-yu/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/DamirZizic_MG_9463-e1493117847692-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/DamirZizic_MG_9463-e1493117847692.jpg" alt="Mekân içinde mekân, beden içinde organ: “YU”" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/mekan-icinde-mekan-beden-icinde-organ-yu/" rel="bookmark">Mekân içinde mekân, beden içinde organ: “YU”</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-25T12:58:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 25.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/mekan-icinde-mekan-beden-icinde-organ-yu/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/mekan-icinde-mekan-beden-icinde-organ-yu/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68756" style="width:250px; height:250px; ">
					<a href="http://www.socratesdergi.com" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/socrates.gif" alt="Socrates" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="69069" style="width:250px; height:250px; ">
					<a href="http://www.altyazi.net/" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/171-Banner-250X250.gif" alt="Altyazı" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="95849" style="width:250px; height:250px; ">
					<a href="http://www.aprilpublishing.com/book/kan-ve-gul-tr" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/04/KanveGul_Bant_Banner.gif" alt="Kan ve Gul" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1457972024613-0' style='height:500px; width:250px;' style="display:none;">

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457972024613-0'); });

</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><!-- Bant_Ucuncu_250x250 -->
<div id='div-gpt-ad-1439586352354-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-3'); });
</script>
</div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68590" style="width:250px; height:250px; ">
					<a href="https://www.facebook.com/events/1396988920377564" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/bsg-std-2017-ig-2.png" alt="Babylon" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>hakkımızda</h2></div>			<div class="textwidget">2004 Eylül ve 2011 Temmuz tarihleri arasında yayın yapmış olan Bant, yayın hayatına Bant Mag. adıyla hem dijital hem basılı olarak devam ediyor. Bant Mag., Türkiye'de ve dünyada olup biten müzik, sinema ve sanat olaylarını, haberlerini, etkinliklerini ve bu işlerin bizzat kendileri ile arkasındaki isimleri merkez alan içeriğini, birbirinden yetenekli illüstratörlerin işleriyle tamamlayan bir kültür-sanat dergisidir.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>son içerikler</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/the-beatlesin-sgt-peppersin-yayinlanmamis-kayitlarindan-ilki-dinlemeye-acildi/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/The_Beatles_magical_mystery_tour-e1493295927450-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/The_Beatles_magical_mystery_tour-e1493295927450.jpg" alt="The Beatles&#8217;ın yayınlanmamış &#8220;Sgt. Pepper&#8217;s&#8221; kayıtlarından ilki dinlemeye açıldı" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/the-beatlesin-sgt-peppersin-yayinlanmamis-kayitlarindan-ilki-dinlemeye-acildi/" rel="bookmark">The Beatles&#8217;ın yayınlanmamış &#8220;Sgt. Pepper&#8217;s&#8221; kayıtlarından ilki dinlemeye açıldı</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T14:26:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/the-beatlesin-sgt-peppersin-yayinlanmamis-kayitlarindan-ilki-dinlemeye-acildi/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/the-beatlesin-sgt-peppersin-yayinlanmamis-kayitlarindan-ilki-dinlemeye-acildi/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-09.38.41-e1493275342720-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/Screen-Shot-2017-04-27-at-09.38.41-e1493275342720.png" alt="Macaulay Culkin&#8217;in Kurt Cobain&#8217;i canlandırdığı Father John Misty klibi huzurlarınızda" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/" rel="bookmark">Macaulay Culkin&#8217;in Kurt Cobain&#8217;i canlandırdığı Father John Misty klibi huzurlarınızda</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T08:42:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/macaulay-culkinin-kurt-cobaini-canlandirdigi-father-john-misty-klibi-huzurlarinizda/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/george-miller-acikladi-iki-yeni-mad-max-filminin-senaryosu-hazir/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/mad-max-fury-road-image-tom-hardy-charlize-theron-e1493274825997-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/mad-max-fury-road-image-tom-hardy-charlize-theron-e1493274825997.jpg" alt="George Miller açıkladı: İki yeni &#8220;Mad Max&#8221; filminin senaryosu hazır" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/george-miller-acikladi-iki-yeni-mad-max-filminin-senaryosu-hazir/" rel="bookmark">George Miller açıkladı: İki yeni &#8220;Mad Max&#8221; filminin senaryosu hazır</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T08:34:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/george-miller-acikladi-iki-yeni-mad-max-filminin-senaryosu-hazir/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/george-miller-acikladi-iki-yeni-mad-max-filminin-senaryosu-hazir/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-canon/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/norman-mclaren-canon-e1493274022578-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/norman-mclaren-canon-e1493274022578.jpg" alt="Günün kısası: &#8220;Canon&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-canon/" rel="bookmark">Günün kısası: &#8220;Canon&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T08:21:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-canon/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-canon/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/web-galeri-sonia-alins/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/pjimage-8-1-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/pjimage-8-1.jpg" alt="Web Galeri: Sonia Alins" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/web-galeri-sonia-alins/" rel="bookmark">Web Galeri: Sonia Alins</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-04-27T08:12:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 27.04.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/web-galeri-sonia-alins/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/web-galeri-sonia-alins/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>The Beatles&rsquo;&#305;n yay&#305;nlanmam&#305;&#351; &ldquo;Sgt. Pepper&rsquo;s&rdquo; kay&#305;tlar&#305;ndan ilki dinlemeye a&ccedil;&#305;ld&#305; <a target='_blank' href="https://t.co/4t6ZoWaOzz" class="twitter-link">https://t.co/4t6ZoWaOzz</a> <a target='_blank' href="https://t.co/s7czgyhZfS" class="twitter-link">https://t.co/s7czgyhZfS</a></div></li>
									<li><div>Juilette Binoche ve kafam&#305;za s&#305;kan 10 unutulmaz performans&#305; <a target='_blank' href="https://t.co/e6X8QcW2Km" class="twitter-link">https://t.co/e6X8QcW2Km</a> <a target='_blank' href="https://t.co/WAxt9F4osq" class="twitter-link">https://t.co/WAxt9F4osq</a></div></li>
									<li><div>Web Galeri: Sonia Alins <a target='_blank' href="https://t.co/WeXDuryQBO" class="twitter-link">https://t.co/WeXDuryQBO</a> <a target='_blank' href="https://t.co/8DPUtwisXx" class="twitter-link">https://t.co/8DPUtwisXx</a></div></li>
									<li><div>Sony Pictures&rsquo;&#305;n &ldquo;Masters of the Universe&rdquo; filmi 2019&rsquo;da vizyonda <a target='_blank' href="https://t.co/QwTAFlNqvG" class="twitter-link">https://t.co/QwTAFlNqvG</a> <a target='_blank' href="https://t.co/ljgjAmx89H" class="twitter-link">https://t.co/ljgjAmx89H</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="61891" style="width:287px; height:296px; ">
					<a href="#" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/06/bantcircle.png" alt="White Bant Circle" width="287" height="296"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68676" style="width:200pxpx; height:58pxpx; ">
					<a href="https://www.vargonen.com " target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/vargonen.png" alt="Vargonen" width="200px" height="58px"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" id="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/bantmagazine?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/bantmagazine" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a class="arrow-wrap" href="#header-wrapper">
                                                            <img src="http://bantmag.com/news/wp-content/uploads/logo_bottom_small.png" width="195" height="43" alt="Bant Mag."><div id="scroll_arrow"><img src="http://cassmehlhorn.com/bantmag/wp-content/themes/multinews/arrow-down.png" width="40"></div>
                                                        </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                                </div><!--fixed layout-->
        <script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"439d685005","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"439d685005","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main_extra.js?ver=1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/wp-embed.min.js?ver=4e162a2ebb50d16f41c57f5711b06396'></script>
	
		  <script type='text/javascript'>
 	    var section_key = 'YOzvGibTdgY=';
            var content_scope = ["entry-content clearfix"];
	</script>
	<script type='text/javascript' src="http://api.adintext.net/assets/digitaldrop.js"></script>
	

</body>
</html>