<!DOCTYPE html>
<html lang="tr-TR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bantmag.com/news/xmlrpc.php" />
    <title>Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında | Bant Mag.</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/themes/v2015/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://bantmag.com/news/wp-content/themes/v2015/apple-touch-icon-precomposed.png" />
	 
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Beslemesi" href="http://bantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Yorum Beslemesi" href="http://bantmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bantmag.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=eea67dd4204767e2960f5287da805fa6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://bantmag.com/news/wp-content/themes/v2015/style.css?ver=eea67dd4204767e2960f5287da805fa6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/main.css?ver=eea67dd4204767e2960f5287da805fa6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/plugins.min.css?ver=eea67dd4204767e2960f5287da805fa6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/media.css?ver=eea67dd4204767e2960f5287da805fa6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bantmag.com/news/wp-includes/css/dashicons.min.css?ver=eea67dd4204767e2960f5287da805fa6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://bantmag.com/news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Karla%3A400&#038;subset=latin-ext&#038;ver=1481371588' type='text/css' media='all' />
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bantmag.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bantmag.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://bantmag.com/ceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda/" />
<link rel='shortlink' href='http://bantmag.com/?p=93266' />
<link rel="alternate" type="application/json+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F&#038;format=xml" />
<meta property="og:title" content="Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:image" content="http://bantmag.com/news/wp-content/uploads/2017/02/Screen-Shot-2017-02-10-at-18.52.16-e1486741956976.png" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="613" /><meta property="og:url" content="http://bantmag.com/ceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda/" /><meta property="og:site_name" content="Bant Mag." /><meta property="og:description" content="Yine De Amin isimli albümünü bugün dijital platformlardan servis eden Ceylan Ertem, albümün hazırlık aşamalarını konu eden belgeseli de Youtube kanalı üzerinden yayınladı. Kayıtları Gaziantep ve İstanbul&#8217;da 25 müzisyen eşliğinde canlı olarak gerçekleşen Yine De Amin&#8216;in hikayesini ve hazırlıklarını konu eden belgeselde hem Ceylan Ertem hem de albümün prodüksiyonu ve kayıtlarında yer alan Baran Göksu, Berk Kula, &hellip;" /><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Ucuncu_250x250', [250, 250], 'div-gpt-ad-1439586352354-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/bantmag_250x500', [250, 500], 'div-gpt-ad-1457972024613-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80477132-1', 'auto');
  ga('send', 'pageview');
</script>	<!--[if lt IE 9]>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/html5.js"></script>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
googletag.defineSlot('/42369043/Bant_Ikinci_250x250', [250, 250], 'div-gpt-ad-1426522722305-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel='stylesheet' href='http://vjs.zencdn.net/5.16.0/video-js.css'/>
<script src='http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
</head> 
    <body class="single single-post postid-93266 single-format-standard wp-featherlight-captions both-sidebars-right one-side-wide both-sides-true singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
    </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" width="275" height="81" alt="Bant Mag."/> 
                
        <a href="http://bantmag.com/#header-wrapper" itemprop="url" title="Bant Mag.">
                		<img itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag."/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag." />
        				        </a>
        <meta itemprop="name" content="Bant Mag.">
    </div>
                
<div class="header-right header-right_custom-content"><div class="current_issue_text"><a href="http://www.bantmag.com/magazine/issue/view/54"><span class="current_issue_underlining">yeni sayı</span><br></u><br>
no: 54<br>
<i>aralık-ocak</i></a>
</div><a href="http://www.bantmag.com/magazine/issue/view/54"><div class="current_issue_image"><img src="http://bantmag.com/news/wp-content/uploads/2016/12/bantmag54.jpg" ></a></a>
</div>
<ul class="top-social-icon">
<?php get_template_part( 'framework/includes/social' );
if(mom_option('tb_search_disable')) { ?>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="<?php echo home_url(); ?>/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="" required="" autocomplete="off">
<?php if(mom_option('ajax_search_disable')) { ?><?php } ?>
<?php if(defined('ICL_LANGUAGE_CODE')) { ?><input type="hidden" name="lang" value="<?php echo(ICL_LANGUAGE_CODE); ?>"/><?php } ?>
</form>
<?php if(mom_option('ajax_search_disable')) { ?>
<div class="ajax-search-results"></div>
<?php } ?>
</div>
</li>
<?php } ?>
</ul>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->

	<a href="http://bantmag.com" class="sticky_logo"><img src="" alt="Bant Mag." width="" height=""></a>
		<ul id="menu-main-menu-3" class="main-menu main-default-menu"><li id="menu-item-78695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bantmag.com/eng/posts/all/">english<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-61829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/muzik-2/">müzik<span class="menu_bl" style="background:#ff9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-sarkisi/">günün şarkısı</a></li>
	<li id="menu-item-61847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/muzik-2/teftis-muzik/">teftiş</a></li>
	<li id="menu-item-61848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-muzik/">liste</a></li>
	<li id="menu-item-61849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
	<li id="menu-item-64527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/radyo-tirtillar/">radyo</a></li>
	<li id="menu-item-83628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/amixtapeforyou">Senin İçin Bir Karışık</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/sinema-2/">sinema<span class="menu_bl" style="background:#663300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61857" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-kisasi/">günün kısası</a></li>
	<li id="menu-item-61851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/sinema-2/teftis-sinema/">teftiş</a></li>
	<li id="menu-item-61852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-sinema/">liste</a></li>
	<li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/vs/">vs.<span class="menu_bl" style="background:#3366cc;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61918" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/web-galeri/">web galeri</a></li>
	<li id="menu-item-61855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-vs/">liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.bantmag.com/dergi/">dergi<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.facebook.com/bantmagmekan/">Dükkan<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://bantmag.com/category/spot/">spot<span class="menu_bl" style="background:#75ead0;"></span></a></li>
<li id="menu-item-61834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://bantmag.com/biz/">biz<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>

</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-93266" class="post-93266 post type-post status-publish format-standard has-post-thumbnail category-haberler category-muzik-2 tag-baran-goksu tag-berk-kula tag-can-aykal tag-can-gungor tag-cenk-erdogan tag-ceylan-ertem tag-yine-de-amin" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time itemprop="datePublished" class="entry-date updated" datetime="2017-02-10T17:56:38+00:00"> 10.02.2017</time></div>
            <div class="entry-cat">  <a href="http://bantmag.com/category/haberler/" rel="category tag">Haberler</a>, <a href="http://bantmag.com/category/muzik-2/" rel="category tag">Müzik</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://bantmag.com/news/wp-content/uploads/2017/02/Screen-Shot-2017-02-10-at-18.52.16-e1486741956976.png" alt="Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında"></figure>										                                        
                                        					        					
                                        <p><em>Yine De Amin </em>isimli albümünü bugün dijital platformlardan servis eden Ceylan Ertem, albümün hazırlık aşamalarını konu eden belgeseli de Youtube kanalı üzerinden yayınladı.</p>
<p>Kayıtları Gaziantep ve İstanbul&#8217;da 25 müzisyen eşliğinde canlı olarak gerçekleşen <em>Yine De Amin</em>&#8216;in hikayesini ve hazırlıklarını konu eden belgeselde hem Ceylan Ertem hem de albümün prodüksiyonu ve kayıtlarında yer alan Baran Göksu, Berk Kula, Can Aykal, Cenk Erdoğan, Can Güngör gibi isimlerle yapılmış röportajlar da bulunuyor.</p>
<p>Ceylan Ertem&#8217;in bu albümdeki ilham kaynaklarından, Gaziantep&#8217;teki kayıt sürecinde kedilerine olan hasretini nasıl giderdiğine dair ilginç hikayelerle dolu <em>Yine De Amin Albüm Hikayesi </em>belgeselini aşağıdaki bağlantıdan izleyebilirsiniz.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/e55ejNqTXp8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://bantmag.com/tag/baran-goksu/" rel="tag">baran göksu</a><a href="http://bantmag.com/tag/berk-kula/" rel="tag">berk kula</a><a href="http://bantmag.com/tag/can-aykal/" rel="tag">can aykal</a><a href="http://bantmag.com/tag/can-gungor/" rel="tag">can güngör</a><a href="http://bantmag.com/tag/cenk-erdogan/" rel="tag">cenk erdoğan</a><a href="http://bantmag.com/tag/ceylan-ertem/" rel="tag">ceylan ertem</a><a href="http://bantmag.com/tag/yine-de-amin/" rel="tag">yine de amin</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fbantmag.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F02%2FScreen-Shot-2017-02-10-at-18.52.16-1024x698.png&p&#91;title&#93;=Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında&p&#91;summary&#93;=Yine+De+Amin%C2%A0isimli+alb%C3%BCm%C3%BCn%C3%BC+bug%C3%BCn+dijital+platformlardan+servis+eden+Ceylan+Ertem%2C+alb%C3%BCm%C3%BCn+haz%C4%B1rl%C4%B1k+a%C5%9Famalar%C4%B1n%C4%B1+konu+eden+belgeseli+de+Youtube+kanal%C4%B1+%C3%BCzerinden', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                        		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında&url=http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://bantmag.com/news/wp-content/uploads/2017/02/Screen-Shot-2017-02-10-at-18.52.16-300x204.png&amp;url=http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F&amp;is_video=false&amp;description=Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında&body=Yine+De+Amin%C2%A0isimli+alb%C3%BCm%C3%BCn%C3%BC+bug%C3%BCn+dijital+platformlardan+servis+eden+Ceylan+Ertem%2C+alb%C3%BCm%C3%BCn+haz%C4%B1rl%C4%B1k+a%C5%9Famalar%C4%B1n%C4%B1+konu+eden+belgeseli+de+Youtube+kanal%C4%B1+%C3%BCzerinden : http%3A%2F%2Fbantmag.com%2Fceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/ceylan-ertemin-yeni-albumu-yine-de-amin-dijital-platformlarda-yayinlandi/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/15079085_10154766373834596_8702859196230296665_n-e1486718726829-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/15079085_10154766373834596_8702859196230296665_n-e1486718726829.jpg" alt="Ceylan Ertem&#8217;in yeni albümü &#8220;Yine De Amin&#8221;, dijital platformlarda yayınlandı" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/ceylan-ertemin-yeni-albumu-yine-de-amin-dijital-platformlarda-yayinlandi/" itemprop="url" rel="bookmark">Ceylan Ertem&#8217;in yeni albümü &#8220;Yine De Amin&#8221;, dijital platformlarda yayınlandı</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-10T11:26:18+00:00" itemprop="dateCreated"> 10.02.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/yerli-sahneden-muzisyen-ve-gruplarin-babylon-cikarmasina-canli-performans-videolariyla-hazirlaniyoruz/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/pjimage-2-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/pjimage-2.jpg" alt="Yerli sahneden müzisyen ve grupların Babylon çıkarmasına canlı performans videolarıyla hazırlanıyoruz" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/yerli-sahneden-muzisyen-ve-gruplarin-babylon-cikarmasina-canli-performans-videolariyla-hazirlaniyoruz/" itemprop="url" rel="bookmark">Yerli sahneden müzisyen ve grupların Babylon çıkarmasına canlı performans videolarıyla hazırlanıyoruz</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-10T07:13:28+00:00" itemprop="dateCreated"> 10.02.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/ceylan-ertemin-yine-de-amin-album-lansman-konserleri-21-22-subatta-babylonda/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/ceyl-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/ceyl.jpg" alt="Ceylan Ertem&#8217;in &#8220;Yine De Amin&#8221; albüm lansman konserleri, 21-22 Şubat&#8217;ta Babylon&#8217;da" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/ceylan-ertemin-yine-de-amin-album-lansman-konserleri-21-22-subatta-babylonda/" itemprop="url" rel="bookmark">Ceylan Ertem&#8217;in &#8220;Yine De Amin&#8221; albüm lansman konserleri, 21-22 Şubat&#8217;ta Babylon&#8217;da</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-02-06T08:03:31+00:00" itemprop="dateCreated"> 06.02.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/huzurlarinizda-yeni-can-gungor-klibi-yalniz-olmek/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-16-at-12.19.04-e1481879975441-165x109.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-16-at-12.19.04-e1481879975441.png" alt="Huzurlarınızda yeni Can Güngör klibi: &#8220;Yalnız Ölmek&#8221;" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/huzurlarinizda-yeni-can-gungor-klibi-yalniz-olmek/" itemprop="url" rel="bookmark">Huzurlarınızda yeni Can Güngör klibi: &#8220;Yalnız Ölmek&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-12-16T11:21:34+00:00" itemprop="dateCreated"> 16.12.2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                             					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>kısalar</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/thejesus-e1486736945903-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/thejesus-e1486736945903.jpg" alt="Huzurlarınızda yeni The Jesus and Mary Chain şarkısı: &#8220;Always Sad&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/" rel="bookmark">Huzurlarınızda yeni The Jesus and Mary Chain şarkısı: &#8220;Always Sad&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T16:29:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/housing-crashten-iki-yeni-single/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/housing-e1486703490671-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/housing-e1486703490671.jpg" alt="Housing Crash&#8217;ten iki yeni single" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/housing-crashten-iki-yeni-single/" rel="bookmark">Housing Crash&#8217;ten iki yeni single</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T07:11:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/housing-crashten-iki-yeni-single/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/housing-crashten-iki-yeni-single/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/emrah-ablakin-konuk-oldugu-bant-mag-cizer-konusmalari-no2-youtubeda/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/emrah-e1486632072201-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/emrah-e1486632072201.jpg" alt="Emrah Ablak&#8217;ın konuk olduğu &#8220;Bant Mag. Çizer Konuşmaları No:2&#8221;, Youtube&#8217;da" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/emrah-ablakin-konuk-oldugu-bant-mag-cizer-konusmalari-no2-youtubeda/" rel="bookmark">Emrah Ablak&#8217;ın konuk olduğu &#8220;Bant Mag. Çizer Konuşmaları No:2&#8221;, Youtube&#8217;da</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-09T11:22:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 09.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/emrah-ablakin-konuk-oldugu-bant-mag-cizer-konusmalari-no2-youtubeda/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/emrah-ablakin-konuk-oldugu-bant-mag-cizer-konusmalari-no2-youtubeda/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-sarkisi/"><div class="widget-title"><h2>günün şarkısı</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-cass-mccombs-opposite-house/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/cassmccombs-mhow-01-e1486704393112-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/cassmccombs-mhow-01-e1486704393112.jpg" alt="Günün şarkısı: Cass McCombs &#8211; Opposite House" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-cass-mccombs-opposite-house/" rel="bookmark">Günün şarkısı: Cass McCombs &#8211; Opposite House</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T07:27:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkisi-cass-mccombs-opposite-house/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkisi-cass-mccombs-opposite-house/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-kisasi/"><div class="widget-title"><h2>günün kısası</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-catch-it/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/Screen-Shot-2017-02-10-at-11.14.54-e1486714662660-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/Screen-Shot-2017-02-10-at-11.14.54-e1486714662660.png" alt="Günün kısası: &#8220;Catch It&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-catch-it/" rel="bookmark">Günün kısası: &#8220;Catch It&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T10:18:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-catch-it/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-catch-it/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2>dergiden</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/william-onyeabor-uzayda-hasil-olan-elektrik-nijeryaya-varinca/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/01/Screen-Shot-2017-01-18-at-16.29.09-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/01/Screen-Shot-2017-01-18-at-16.29.09.png" alt="William Onyeabor: Uzayda hasıl olan elektrik Nijerya’ya varınca" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/william-onyeabor-uzayda-hasil-olan-elektrik-nijeryaya-varinca/" rel="bookmark">William Onyeabor: Uzayda hasıl olan elektrik Nijerya’ya varınca</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-01-18T15:27:49+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.01.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/william-onyeabor-uzayda-hasil-olan-elektrik-nijeryaya-varinca/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/william-onyeabor-uzayda-hasil-olan-elektrik-nijeryaya-varinca/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68756" style="width:250px; height:250px; ">
					<a href="http://www.socratesdergi.com" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/banner21.gif" alt="Socrates" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="69069" style="width:250px; height:250px; ">
					<a href="http://www.altyazi.net/" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/169-Banner-250X250.gif" alt="Altyazı" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1439586352354-0' style='height:250px; width:250px;'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-0'); });
</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1457972024613-0' style='height:500px; width:250px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457972024613-0'); });

</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><!-- Bant_Ucuncu_250x250 -->
<div id='div-gpt-ad-1439586352354-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-3'); });
</script>
</div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="90018" style="width:250px; height:250px; ">
					<a href="https://www.rbmaradio.com/shows/rbma-radio-live/episodes" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2016/11/unnamed.jpg" alt="RBMA Radio" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="91845" style="width:250px; height:250px; ">
					<a href="http://www.pembehayatkuirfest.org/" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/01/bantmag.jpg" alt="Pembe Hayat" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68590" style="width:250px; height:250px; ">
					<a href="https://www.youtube.com/watch?v=TTBRsuj8ZlI" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/sb-ig-v2-e1481810145598.jpg" alt="Babylon" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="79340" style="width:250px; height:250px; ">
					<a href="http://igg.me/at/nuclearallaturca " target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2016/04/nuukler.gif" alt="Nukleer" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>hakkımızda</h2></div>			<div class="textwidget">2004 Eylül ve 2011 Temmuz tarihleri arasında yayın yapmış olan Bant, yayın hayatına Bant Mag. adıyla hem dijital hem basılı olarak devam ediyor. Bant Mag., Türkiye'de ve dünyada olup biten müzik, sinema ve sanat olaylarını, haberlerini, etkinliklerini ve bu işlerin bizzat kendileri ile arkasındaki isimleri merkez alan içeriğini, birbirinden yetenekli illüstratörlerin işleriyle tamamlayan bir kültür-sanat dergisidir.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>son içerikler</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/ceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/Screen-Shot-2017-02-10-at-18.52.16-e1486741956976-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/Screen-Shot-2017-02-10-at-18.52.16-e1486741956976.png" alt="Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/ceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda/" rel="bookmark">Ceylan Ertem&#8217;in yeni albümünün hazırlık aşamalarını konu eden kısa belgesel yayında</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T17:56:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/ceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/ceylan-ertemin-yeni-albumunun-hazirlik-asamalarini-konu-eden-kisa-belgesel-yayinda/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/thejesus-e1486736945903-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/thejesus-e1486736945903.jpg" alt="Huzurlarınızda yeni The Jesus and Mary Chain şarkısı: &#8220;Always Sad&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/" rel="bookmark">Huzurlarınızda yeni The Jesus and Mary Chain şarkısı: &#8220;Always Sad&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T16:29:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/huzurlarinizda-yeni-the-jesus-and-mary-chain-sarkisi-always-sad/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/sonar-istanbulda-yeni-isimler-tim-hecker-weval-ipek-gorgun-ve-dahasi/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/pjimage-6-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/pjimage-6.jpg" alt="Sónar İstanbul&#8217;da yeni isimler: Tim Hecker, Weval, İpek Görgün ve dahası" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/sonar-istanbulda-yeni-isimler-tim-hecker-weval-ipek-gorgun-ve-dahasi/" rel="bookmark">Sónar İstanbul&#8217;da yeni isimler: Tim Hecker, Weval, İpek Görgün ve dahası</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T15:00:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/sonar-istanbulda-yeni-isimler-tim-hecker-weval-ipek-gorgun-ve-dahasi/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/sonar-istanbulda-yeni-isimler-tim-hecker-weval-ipek-gorgun-ve-dahasi/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/freelence-calisanlarin-tam-zamanli-calisanlardan-daha-cok-para-kazandigi-ortaya-cikti/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/Signs-You-Are-Creative-e1486725209707-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/Signs-You-Are-Creative-e1486725209707.jpg" alt="FreshBooks&#8217;un araştırmasına göre freelence çalışanlar daha çok kazanıyor" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/freelence-calisanlarin-tam-zamanli-calisanlardan-daha-cok-para-kazandigi-ortaya-cikti/" rel="bookmark">FreshBooks&#8217;un araştırmasına göre freelence çalışanlar daha çok kazanıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T13:14:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/freelence-calisanlarin-tam-zamanli-calisanlardan-daha-cok-para-kazandigi-ortaya-cikti/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/freelence-calisanlarin-tam-zamanli-calisanlardan-daha-cok-para-kazandigi-ortaya-cikti/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/web-galeri-eli-gabriel-halpern/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/02/h7-e1486722718652-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/02/h7-e1486722718652.jpg" alt="Web Galeri: Eli Gabriel Halpern" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/web-galeri-eli-gabriel-halpern/" rel="bookmark">Web Galeri: Eli Gabriel Halpern</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-02-10T12:32:09+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.02.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/web-galeri-eli-gabriel-halpern/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/web-galeri-eli-gabriel-halpern/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Huzurlar&#305;n&#305;zda yeni The Jesus and Mary Chain &#351;ark&#305;s&#305;: &ldquo;Always Sad&rdquo; <a target='_blank' href="https://t.co/5f0TCWL7px" class="twitter-link">https://t.co/5f0TCWL7px</a> <a target='_blank' href="https://t.co/NF4r1sDV44" class="twitter-link">https://t.co/NF4r1sDV44</a></div></li>
									<li><div>Housing Crash&rsquo;ten iki yeni single <a target='_blank' href="https://t.co/aUPwM2yrsW" class="twitter-link">https://t.co/aUPwM2yrsW</a> <a target='_blank' href="https://t.co/jOKfaZBDk8" class="twitter-link">https://t.co/jOKfaZBDk8</a></div></li>
									<li><div>Web Galeri: Eli Gabriel Halpern <a target='_blank' href="https://t.co/T7Pgr2psik" class="twitter-link">https://t.co/T7Pgr2psik</a> <a target='_blank' href="https://t.co/XIe2b7QQd8" class="twitter-link">https://t.co/XIe2b7QQd8</a></div></li>
									<li><div>S&oacute;nar &#304;stanbul&rsquo;da yeni isimler: Tim Hecker, Weval, &#304;pek G&ouml;rg&uuml;n ve dahas&#305; <a target='_blank' href="https://t.co/pMuxZBEEt4" class="twitter-link">https://t.co/pMuxZBEEt4</a> <a target='_blank' href="https://t.co/DRkfnI8x9r" class="twitter-link">https://t.co/DRkfnI8x9r</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="61891" style="width:287px; height:296px; ">
					<a href="#" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/06/bantcircle.png" alt="White Bant Circle" width="287" height="296"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68676" style="width:200pxpx; height:58pxpx; ">
					<a href="https://www.vargonen.com " target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/vargonen.png" alt="Vargonen" width="200px" height="58px"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" id="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/bantmagazine?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/bantmagazine" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a class="arrow-wrap" href="#header-wrapper">
                                                            <img src="http://bantmag.com/news/wp-content/uploads/logo_bottom_small.png" width="195" height="43" alt="Bant Mag."><div id="scroll_arrow"><img src="http://cassmehlhorn.com/bantmag/wp-content/themes/multinews/arrow-down.png" width="40"></div>
                                                        </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                                </div><!--fixed layout-->
        <script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"b1a800b662","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"b1a800b662","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main_extra.js?ver=1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=0.3.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/wp-embed.min.js?ver=eea67dd4204767e2960f5287da805fa6'></script>
	
		  <script type='text/javascript'>
 	    var section_key = 'YOzvGibTdgY=';
            var content_scope = ["entry-content clearfix"];
	</script>
	<script type='text/javascript' src="http://api.adintext.net/assets/digitaldrop.js"></script>
	
<script src='http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
<script src='http://vjs.zencdn.net/5.16.0/video.js'></script>
<script type="text/javascript">
videojs('masumVideo').ready(function(){
  console.log(this.options());

  var myPlayer = this, id = myPlayer.id();
  var aspectRatio = 264/640;
  
  function resizeVideoJS(){
    var width = document.getElementById(id).parentElement.offsetWidth;
    myPlayer.width(width).height( width * aspectRatio );
  }

  resizeVideoJS();
  window.onresize = resizeVideoJS;

  this.on('play', function() {
    ga('send', {
      hitType: 'event',
      eventCategory: 'BluTV',
      eventAction: 'StartVideo',
      eventLabel: 'Masum'
    });
  });
  
  this.on('ended', function() {
    ga('send', {
      hitType: 'event',
      eventCategory: 'BluTV',
      eventAction: 'EndedVideo',
      eventLabel: 'Masum'
    });
    setTimeout(function(){
      jQuery(".video-overlay").show();
    }, 1000);
  });
});
</script>


</body>
</html>