<!DOCTYPE html>
<html lang="tr-TR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bantmag.com/news/xmlrpc.php" />
    <title>Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221; | Bant Mag.</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/themes/v2015/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://bantmag.com/news/wp-content/themes/v2015/apple-touch-icon-precomposed.png" />
	 
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Beslemesi" href="http://bantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Yorum Beslemesi" href="http://bantmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bantmag.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6cdc5754c335ef393509661893bb9eaa"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://bantmag.com/news/wp-content/themes/v2015/style.css?ver=6cdc5754c335ef393509661893bb9eaa' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/main.css?ver=6cdc5754c335ef393509661893bb9eaa' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/plugins.min.css?ver=6cdc5754c335ef393509661893bb9eaa' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/media.css?ver=6cdc5754c335ef393509661893bb9eaa' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bantmag.com/news/wp-includes/css/dashicons.min.css?ver=6cdc5754c335ef393509661893bb9eaa' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://bantmag.com/news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Karla%3A400&#038;subset=latin-ext&#038;ver=1504854007' type='text/css' media='all' />
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=6cdc5754c335ef393509661893bb9eaa'></script>
<link rel='https://api.w.org/' href='http://bantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bantmag.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bantmag.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://bantmag.com/grup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi/" />
<link rel='shortlink' href='http://bantmag.com/?p=103197' />
<link rel="alternate" type="application/json+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F&#038;format=xml" />
<meta property="og:title" content="Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:image" content="http://bantmag.com/news/wp-content/uploads/2017/10/22689923_10156326065463132_309350380_o-e1508505120569.png" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="506" /><meta property="og:url" content="http://bantmag.com/grup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi/" /><meta property="og:site_name" content="Bant Mag." /><meta property="og:description" content="Bir süredir üzerinde çalıştığı ve Türkiye&#8217;nin birçok şehrindeki müzik dükkanlarından topladığı kaset koleksiyonunun en iyi parçalarını Rap Macun mixtape&#8217;inde bir araya getiren Grup Ses, 1986 &#8211; 1995 yılında yayınlanmış ve belki de birçok kişinin hatırlamadığı kayıtları peş peşe sıraladığı nefis mixtape&#8217;iyle karşımızda. Rap Macun ismin verdiği mixtape&#8217;i için Grup Ses şu açıklamaları yapıyor: &#8220;Rap Macun; son &hellip;" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.header_image'],
			percentage: false,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
			eventHandler: function(data) {
    console.log(data.eventAction)
},
	});
});
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Ucuncu_250x250', [250, 250], 'div-gpt-ad-1439586352354-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1496300280112-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/bantmag_250x500', [250, 500], 'div-gpt-ad-1457972024613-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  // googletag.cmd.push(function() {
  //   googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
  //   googletag.pubads().collapseEmptyDivs();
  //   googletag.enableServices();
  // });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80477132-1', 'auto');
 ga('send', 'pageview', location.pathname);

</script>	<!--[if lt IE 9]>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/html5.js"></script>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/42369043/Bant_Ikinci_250x250', [250, 250], 'div-gpt-ad-1426522722305-0').addService(googletag.pubads());
googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1496300280112-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel='stylesheet' href='http://vjs.zencdn.net/5.16.0/video-js.css'/>
<script src='http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
</head> 
    <body class="single single-post postid-103197 single-format-standard wp-featherlight-captions both-sidebars-right one-side-wide both-sides-true singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
    </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" width="275" height="81" alt="Bant Mag."/> 
                
        <a href="http://bantmag.com/#header-wrapper" itemprop="url" title="Bant Mag.">
                		<img itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag."/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag." />
        				        </a>
        <meta itemprop="name" content="Bant Mag.">
    </div>
                
<div class="header-right header-right_custom-banner" style="width:180px;margin-left:30px;;"><a href="http://bantmag.com/renkli-icerikler/"><img src="http://bantmag.com/news/wp-content/uploads/2017/04/greenbottle.png" alt="Green Bottle"></a></div><div class="header-right header-right_custom-content"><div class="current_issue_text"><a href="http://www.bantmag.com/magazine/issue/view/59"><span class="current_issue_underlining">yeni sayı</span><br></u><br>
no: 59<br>
<i>09-10</i></a>
</div><a href="http://www.bantmag.com/magazine/issue/view/59"><div class="current_issue_image"><img src="http://bantmag.com/news/wp-content/uploads/2017/09/59kapak.jpg" ></a></a>
</div>
<ul class="top-social-icon">
<?php get_template_part( 'framework/includes/social' );
if(mom_option('tb_search_disable')) { ?>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="<?php echo home_url(); ?>/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="" required="" autocomplete="off">
<?php if(mom_option('ajax_search_disable')) { ?><?php } ?>
<?php if(defined('ICL_LANGUAGE_CODE')) { ?><input type="hidden" name="lang" value="<?php echo(ICL_LANGUAGE_CODE); ?>"/><?php } ?>
</form>
<?php if(mom_option('ajax_search_disable')) { ?>
<div class="ajax-search-results"></div>
<?php } ?>
</div>
</li>
<?php } ?>
</ul></div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->

	<a href="http://bantmag.com" class="sticky_logo"><img src="" alt="Bant Mag." width="" height=""></a>
		<ul id="menu-main-menu-3" class="main-menu main-default-menu"><li id="menu-item-78695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bantmag.com/eng/posts/all/">english<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-61829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/muzik-2/">müzik<span class="menu_bl" style="background:#ff9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-sarkisi/">günün şarkısı</a></li>
	<li id="menu-item-61847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/muzik-2/teftis-muzik/">teftiş</a></li>
	<li id="menu-item-61848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-muzik/">liste</a></li>
	<li id="menu-item-61849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
	<li id="menu-item-64527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/radyo-tirtillar/">radyo</a></li>
	<li id="menu-item-83628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/amixtapeforyou">Senin İçin Bir Karışık</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/sinema-2/">sinema<span class="menu_bl" style="background:#663300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61857" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-kisasi/">günün kısası</a></li>
	<li id="menu-item-61851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/sinema-2/teftis-sinema/">teftiş</a></li>
	<li id="menu-item-61852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-sinema/">liste</a></li>
	<li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/vs/">vs.<span class="menu_bl" style="background:#3366cc;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61918" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/web-galeri/">web galeri</a></li>
	<li id="menu-item-61855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-vs/">liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.bantmag.com/dergi/">dergi<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.facebook.com/bantmagmekan/">Dükkan<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://bantmag.com/category/spot/">spot<span class="menu_bl" style="background:#75ead0;"></span></a></li>
<li id="menu-item-61834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://bantmag.com/biz/">biz<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>

</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-103197" class="post-103197 post type-post status-publish format-standard has-post-thumbnail category-haberler category-muzik-2 tag-awesome-tapes-from-turkey tag-cartel tag-grup-ses tag-mfo tag-mixtape tag-rap-macun tag-vitamin" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time itemprop="datePublished" class="entry-date updated" datetime="2017-10-20T15:16:14+00:00"> 20.10.2017</time></div>
            <div class="entry-cat">  <a href="http://bantmag.com/category/haberler/" rel="category tag">Haberler</a>, <a href="http://bantmag.com/category/muzik-2/" rel="category tag">Müzik</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://bantmag.com/news/wp-content/uploads/2017/10/22689923_10156326065463132_309350380_o-e1508505120569.png" alt="Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;"></figure>										                                        
                                        					        					
                                        <p>Bir süredir üzerinde çalıştığı ve Türkiye&#8217;nin birçok şehrindeki müzik dükkanlarından topladığı kaset koleksiyonunun en iyi parçalarını Rap Macun mixtape&#8217;inde bir araya getiren Grup Ses, 1986 &#8211; 1995 yılında yayınlanmış ve belki de birçok kişinin hatırlamadığı kayıtları peş peşe sıraladığı nefis mixtape&#8217;iyle karşımızda.</p>
<p>Rap Macun ismin verdiği mixtape&#8217;i için Grup Ses şu açıklamaları yapıyor:<br />
&#8220;Rap Macun; son 2 yıldır Cartel öncesi döneme ait Türkiye’de yayınlanan Rap denemelerini barındıran kasetler üzerine yaptığım bir araştırmanın sonucu. Mixtape içindeki bazı kasetler Almanya’da basılmış. Ancak bu kasetlerin içeriği Türkiye’de kaydedilmiş ve farklı isimlerde burada da yayınlanmış. Rastladığım ilk Rap denemeleri DJ Hakan Gündüz’ün 1980’lerdeki kasetlerinde yer alıyor. MFÖ’nün &#8220;Ali Desidero&#8221; ve &#8220;Anında Görüntü&#8221; gibi parçalarını içeren <em>Geldiler</em> albümüyle, 1990’dan itibaren yeni bir dalga başlıyor. Vitamin projesinin de başarısıyla 1993’e kadar yayınlanan onlarca stüdyoyla kısıtlı proje bulunuyor. Bunların haricinde de farklı deneyler 1995’e kadar yapılmış. Elimden geldiğince en belli başlılarına bu sette yer vermeye çalıştım. Setin adı 1991’de yayınlanan bir albümden geliyor.&#8221;</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/x8WcPzlIReQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://bantmag.com/tag/awesome-tapes-from-turkey/" rel="tag">awesome tapes from turkey</a><a href="http://bantmag.com/tag/cartel/" rel="tag">cartel</a><a href="http://bantmag.com/tag/grup-ses/" rel="tag">grup ses</a><a href="http://bantmag.com/tag/mfo/" rel="tag">mfö</a><a href="http://bantmag.com/tag/mixtape/" rel="tag">mixtape</a><a href="http://bantmag.com/tag/rap-macun/" rel="tag">rap macun</a><a href="http://bantmag.com/tag/vitamin/" rel="tag">vitamin</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fbantmag.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F10%2F22689923_10156326065463132_309350380_o-1024x576.png&p&#91;title&#93;=Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;&p&#91;summary&#93;=Bir+s%C3%BCredir+%C3%BCzerinde+%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1+ve+T%C3%BCrkiye%27nin+bir%C3%A7ok+%C5%9Fehrindeki%C2%A0m%C3%BCzik+d%C3%BCkkanlar%C4%B1ndan+toplad%C4%B1%C4%9F%C4%B1+kaset+koleksiyonunun+en+iyi+par%C3%A7alar%C4%B1n%C4%B1+Rap+Macun+mixtape%27inde+bi', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                        		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;&url=http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://bantmag.com/news/wp-content/uploads/2017/10/22689923_10156326065463132_309350380_o-300x169.png&amp;url=http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F&amp;is_video=false&amp;description=Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;&body=Bir+s%C3%BCredir+%C3%BCzerinde+%C3%A7al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1+ve+T%C3%BCrkiye%27nin+bir%C3%A7ok+%C5%9Fehrindeki%C2%A0m%C3%BCzik+d%C3%BCkkanlar%C4%B1ndan+toplad%C4%B1%C4%9F%C4%B1+kaset+koleksiyonunun+en+iyi+par%C3%A7alar%C4%B1n%C4%B1+Rap+Macun+mixtape%27inde+bi : http%3A%2F%2Fbantmag.com%2Fgrup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	   
                        <a class="flipit" data-flip-widget="flipit" rel="nofollow" href="https://flipboard.com"></a>
                        <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/baba-zula-sami-baha-grup-ses-islandman-jakuzi-ve-dahasi-babylon-acilis-partisinde/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/09/pjimage-24-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/09/pjimage-24.jpg" alt="BaBa ZuLa, Sami Baha, Grup Ses, Islandman, Jakuzi ve dahası Babylon açılış partisinde" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/baba-zula-sami-baha-grup-ses-islandman-jakuzi-ve-dahasi-babylon-acilis-partisinde/" itemprop="url" rel="bookmark">BaBa ZuLa, Sami Baha, Grup Ses, Islandman, Jakuzi ve dahası Babylon açılış partisinde</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-09-14T13:13:44+00:00" itemprop="dateCreated"> 14.09.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/huzurlarinizda-mfonun-red-bull-canli-sahne-performansi/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/09/mfo1-e1505293385296-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/09/mfo1-e1505293385296.jpg" alt="Huzurlarınızda MFÖ&#8217;nün Red Bull Canlı Sahne performansı" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/huzurlarinizda-mfonun-red-bull-canli-sahne-performansi/" itemprop="url" rel="bookmark">Huzurlarınızda MFÖ&#8217;nün Red Bull Canlı Sahne performansı</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-09-13T11:04:56+00:00" itemprop="dateCreated"> 13.09.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/bant-mag-oneriyor-icafta-gun-gun-ne-yapmali/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/09/pjimage-17-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/09/pjimage-17.jpg" alt="Bant Mag. öneriyor: İCAF&#8217;ta gün gün ne yapmalı?" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/bant-mag-oneriyor-icafta-gun-gun-ne-yapmali/" itemprop="url" rel="bookmark">Bant Mag. öneriyor: İCAF&#8217;ta gün gün ne yapmalı?</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-09-06T13:19:17+00:00" itemprop="dateCreated"> 06.09.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/red-bull-canli-sahne-serisinin-ilk-konugu-yarin-aksam-mfo-olacak/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/09/mazhar-fuat-ozkan-konserini-canli-izle-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/09/mazhar-fuat-ozkan-konserini-canli-izle.jpg" alt="Red Bull Canlı Sahne serisinin ilk konuğu yarın akşam MFÖ olacak" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/red-bull-canli-sahne-serisinin-ilk-konugu-yarin-aksam-mfo-olacak/" itemprop="url" rel="bookmark">Red Bull Canlı Sahne serisinin ilk konuğu yarın akşam MFÖ olacak</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-09-06T11:26:34+00:00" itemprop="dateCreated"> 06.09.2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                             					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>kısalar</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yoldaki-liima-albumunden-yeni-klip-2-hearted/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-09.51.09-e1508481810769-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-09.51.09-e1508481810769.png" alt="Yoldaki Liima albümünden yeni klip: &#8220;2-Hearted&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yoldaki-liima-albumunden-yeni-klip-2-hearted/" rel="bookmark">Yoldaki Liima albümünden yeni klip: &#8220;2-Hearted&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T08:57:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yoldaki-liima-albumunden-yeni-klip-2-hearted/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yoldaki-liima-albumunden-yeni-klip-2-hearted/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/onumuzdeki-ay-yayinlanacak-pixar-filmi-cocodan-kisa-bir-sahne/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-10.32.29-e1508397843590-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-19-at-10.32.29-e1508397843590.png" alt="Önümüzdeki ay yayınlanacak Pixar filmi &#8220;Coco&#8221;dan kısa bir sahne" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/onumuzdeki-ay-yayinlanacak-pixar-filmi-cocodan-kisa-bir-sahne/" rel="bookmark">Önümüzdeki ay yayınlanacak Pixar filmi &#8220;Coco&#8221;dan kısa bir sahne</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T09:25:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 19.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/onumuzdeki-ay-yayinlanacak-pixar-filmi-cocodan-kisa-bir-sahne/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/onumuzdeki-ay-yayinlanacak-pixar-filmi-cocodan-kisa-bir-sahne/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/morgan-freeman-biyografik-filmde-colin-powelli-canlandiracak/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/pjimage-57-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/pjimage-57.jpg" alt="Morgan Freeman, biyografik filmde Colin Powell&#8217;ı canlandıracak" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/morgan-freeman-biyografik-filmde-colin-powelli-canlandiracak/" rel="bookmark">Morgan Freeman, biyografik filmde Colin Powell&#8217;ı canlandıracak</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T01:43:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 19.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/morgan-freeman-biyografik-filmde-colin-powelli-canlandiracak/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/morgan-freeman-biyografik-filmde-colin-powelli-canlandiracak/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-sarkisi/"><div class="widget-title"><h2>günün şarkısı</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-kim-ki-o-dogs/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/ki-e1508481467661-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/ki-e1508481467661.jpg" alt="Günün şarkısı: kim ki o &#8211; Dogs" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-kim-ki-o-dogs/" rel="bookmark">Günün şarkısı: kim ki o &#8211; Dogs</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T08:39:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkisi-kim-ki-o-dogs/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkisi-kim-ki-o-dogs/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-kisasi/"><div class="widget-title"><h2>günün kısası</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-being-pretty/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.11.45-e1508487112177-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.11.45-e1508487112177.png" alt="Günün kısası: &#8220;Being Pretty&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-being-pretty/" rel="bookmark">Günün kısası: &#8220;Being Pretty&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T10:12:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-being-pretty/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-being-pretty/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2>dergiden</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/rick-and-morty-firtinasindan-once-animasyon-dostluklari/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/rick_and_morty_-_basar_kurnaz_-_WEB-e1507092825880-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/rick_and_morty_-_basar_kurnaz_-_WEB-e1507092825880.jpg" alt="“Rick and Morty” fırtınasından önce: Animasyon dostlukları" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/rick-and-morty-firtinasindan-once-animasyon-dostluklari/" rel="bookmark">“Rick and Morty” fırtınasından önce: Animasyon dostlukları</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-04T06:55:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 04.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/rick-and-morty-firtinasindan-once-animasyon-dostluklari/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/rick-and-morty-firtinasindan-once-animasyon-dostluklari/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68756" style="width:250px; height:250px; ">
					<a href="http://www.socratesdergi.com" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/socrates-2.gif" alt="Socrates" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="69069" style="width:250px; height:250px; ">
					<a href="http://www.altyazi.net/" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/176-Banner-250X250.gif" alt="Altyazı" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="101976" style="width:300px; height:250px; ">
					<a href="https://open.spotify.com/user/sonyturkey/playlist/1QpUSVAvKlusZYNgep97GR" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/09/alternatif-sesler-4.gif" alt="Alternatif sesler &#8211; Spotify Liste" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="103103" style="width:300px; height:250px; ">
					<a href="http://www.redbull.com/canlisahne" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/10/REDBULL-227-CANLI-SAHNE-TEOMAN_250x250px.jpg" alt="Teoman" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="100754" style="width:300px; height:250px; ">
					<a href="https://www.redbullradio.com/channels/notting-hill-carnival" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/08/redbull.jpg" alt="Yeni Radio" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="102993" style="width:300px; height:250px; ">
					<a href="http://www.biletix.com/etkinlik/U7S14/ISTANBUL/tr" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/10/Harvest-Bantmag_250x250.jpg" alt="2nd Harvest Festival, KüçükÇiftlik Park" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>hakkımızda</h2></div>			<div class="textwidget">2004 Eylül ve 2011 Temmuz tarihleri arasında yayın yapmış olan Bant, yayın hayatına Bant Mag. adıyla hem dijital hem basılı olarak devam ediyor. Bant Mag., Türkiye'de ve dünyada olup biten müzik, sinema ve sanat olaylarını, haberlerini, etkinliklerini ve bu işlerin bizzat kendileri ile arkasındaki isimleri merkez alan içeriğini, birbirinden yetenekli illüstratörlerin işleriyle tamamlayan bir kültür-sanat dergisidir.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>son içerikler</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/grup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/22689923_10156326065463132_309350380_o-e1508505120569-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/22689923_10156326065463132_309350380_o-e1508505120569.png" alt="Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/grup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi/" rel="bookmark">Grup Ses&#8217;ten nefis mixtape: &#8220;Rap Macun: 1986’dan 1995’e kasetlerden bir Türkçe rap seçkisi&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T15:16:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/grup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/grup-sesten-nefis-mixtape-rap-macun-1986dan-1995e-kasetlerden-bir-turkce-rap-seckisi/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-charlotte-gainsbourg-albumunden-bir-sarki-daha-ring-a-ring-o-roses/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/charlotte-juveniel-attitude-e1508490911109-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/charlotte-juveniel-attitude-e1508490911109.jpg" alt="Yeni Charlotte Gainsbourg albümünden bir şarkı daha : &#8220;Ring-A-Ring O’ Roses&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-charlotte-gainsbourg-albumunden-bir-sarki-daha-ring-a-ring-o-roses/" rel="bookmark">Yeni Charlotte Gainsbourg albümünden bir şarkı daha : &#8220;Ring-A-Ring O’ Roses&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T11:16:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-charlotte-gainsbourg-albumunden-bir-sarki-daha-ring-a-ring-o-roses/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-charlotte-gainsbourg-albumunden-bir-sarki-daha-ring-a-ring-o-roses/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/lara-di-lara-bant-mag-sessionsin-ilk-konugu-oldu/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.49.05-e1508488867984-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/Screen-Shot-2017-10-20-at-11.49.05-e1508488867984.png" alt="Lara Di Lara, Bant Mag. Sessions&#8217;ın ilk konuğu oldu" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/lara-di-lara-bant-mag-sessionsin-ilk-konugu-oldu/" rel="bookmark">Lara Di Lara, Bant Mag. Sessions&#8217;ın ilk konuğu oldu</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T10:50:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/lara-di-lara-bant-mag-sessionsin-ilk-konugu-oldu/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/lara-di-lara-bant-mag-sessionsin-ilk-konugu-oldu/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/netflixin-the-punisher-dizisi-17-kasimda-geliyor/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/pun-e1508488551436-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/pun-e1508488551436.jpg" alt="Netflix&#8217;in &#8220;The Punisher&#8221; dizisi 17 Kasım&#8217;da geliyor" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/netflixin-the-punisher-dizisi-17-kasimda-geliyor/" rel="bookmark">Netflix&#8217;in &#8220;The Punisher&#8221; dizisi 17 Kasım&#8217;da geliyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T10:38:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/netflixin-the-punisher-dizisi-17-kasimda-geliyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/netflixin-the-punisher-dizisi-17-kasimda-geliyor/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/4-soruda-15-istanbul-bienali-leander-schonweger/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/10/IKSV_15B_Sahirugureren_202-e1508487736867-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/10/IKSV_15B_Sahirugureren_202-e1508487736867.jpg" alt="4 Soruda 15. İstanbul Bienali: Leander Schönweger" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/4-soruda-15-istanbul-bienali-leander-schonweger/" rel="bookmark">4 Soruda 15. İstanbul Bienali: Leander Schönweger</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T10:23:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 20.10.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/4-soruda-15-istanbul-bienali-leander-schonweger/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/4-soruda-15-istanbul-bienali-leander-schonweger/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Yeni Charlotte Gainsbourg alb&uuml;m&uuml;nden bir &#351;ark&#305; daha : &ldquo;Ring-A-Ring O&rsquo; Roses&rdquo; <a target='_blank' href="https://t.co/fB5zuDPre1" class="twitter-link">https://t.co/fB5zuDPre1</a> <a target='_blank' href="https://t.co/dF0q4uRDsK" class="twitter-link">https://t.co/dF0q4uRDsK</a></div></li>
									<li><div>.@ozgurmumcu&rsquo;nun Bant Mag. Havuz&rsquo;da ger&ccedil;ekle&#351;ecek &ldquo;Y&uuml;z Y&uuml;ze&rdquo; serisi yar&#305;n ba&#351;l&#305;yor! &#304;lk konuk @muratuyurkulak&hellip; <a target='_blank' href="https://t.co/pRj9B2ZW0z" class="twitter-link">https://t.co/pRj9B2ZW0z</a></div></li>
									<li><div>4 Soruda 15. &#304;stanbul Bienali: Leander Sch&ouml;nweger <a target='_blank' href="http://twitter.com/istanbulbienali" class="twitter-user">@istanbulbienali</a> #iyibirkom&#351;u <a target='_blank' href="https://t.co/z4ofQs14OW" class="twitter-link">https://t.co/z4ofQs14OW</a> <a target='_blank' href="https://t.co/F2mM43qMqT" class="twitter-link">https://t.co/F2mM43qMqT</a></div></li>
									<li><div>G&uuml;n&uuml;n k&#305;sas&#305;: &ldquo;Being Pretty&rdquo; <a target='_blank' href="https://t.co/Jl8inQPlG8" class="twitter-link">https://t.co/Jl8inQPlG8</a> <a target='_blank' href="https://t.co/6zkdHZ5czI" class="twitter-link">https://t.co/6zkdHZ5czI</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="61891" style="width:287px; height:296px; ">
					<a href="#" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/06/bantcircle.png" alt="White Bant Circle" width="287" height="296"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68676" style="width:200pxpx; height:58pxpx; ">
					<a href="https://www.vargonen.com " target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/vargonen.png" alt="Vargonen" width="200px" height="58px"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" id="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/bantmagazine?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/bantmagazine" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a class="arrow-wrap" href="#header-wrapper">
                                                            <img src="http://bantmag.com/news/wp-content/uploads/logo_bottom_small.png" width="195" height="43" alt="Bant Mag."><div id="scroll_arrow"><img src="http://cassmehlhorn.com/bantmag/wp-content/themes/multinews/arrow-down.png" width="40"></div>
                                                        </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                                </div><!--fixed layout-->
        <script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"a7c172ffde","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"a7c172ffde","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main_extra.js?ver=1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/wp-embed.min.js?ver=6cdc5754c335ef393509661893bb9eaa'></script>
	
		  <script type='text/javascript'>
 	    var section_key = 'YOzvGibTdgY=';
            var content_scope = ["entry-content clearfix"];
	</script>
	<script type='text/javascript' src="http://api.adintext.net/assets/digitaldrop.js"></script>
	</body>
</html>