<!DOCTYPE html>
<html lang="tr-TR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bantmag.com/news/xmlrpc.php" />
    <title>Günün şarkısı: Okay Temiz &#8211; Suzinak Semai | Bant Mag.</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/themes/v2015/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://bantmag.com/news/wp-content/themes/v2015/apple-touch-icon-precomposed.png" />
	 
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Beslemesi" href="http://bantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Yorum Beslemesi" href="http://bantmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bantmag.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://bantmag.com/news/wp-content/themes/v2015/style.css?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/main.css?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/plugins.min.css?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/media.css?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bantmag.com/news/wp-includes/css/dashicons.min.css?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://bantmag.com/news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Karla%3A400&#038;subset=latin-ext&#038;ver=1490270862' type='text/css' media='all' />
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d'></script>
<link rel='https://api.w.org/' href='http://bantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bantmag.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bantmag.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://bantmag.com/gunun-sarkisi-okay-temiz-suzinak-semai/" />
<link rel='shortlink' href='http://bantmag.com/?p=95334' />
<link rel="alternate" type="application/json+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F&#038;format=xml" />
<meta property="og:title" content="Günün şarkısı: Okay Temiz &#8211; Suzinak Semai" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:image" content="http://bantmag.com/news/wp-content/uploads/2017/03/okay-e1490675828154.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:url" content="http://bantmag.com/gunun-sarkisi-okay-temiz-suzinak-semai/" /><meta property="og:site_name" content="Bant Mag." /><meta property="og:description" content="1 Nisan akşamı, 38 yıllık aranın ardından yeniden yayınlanan Zikir isimli albümünün şerefine Bant Mag. Havuz / Bina&#8217;da konuğumuz olacak Okay Temiz&#8217;in söz konusu albümünün açılış şarkısıolan &#8220;Suzinak Semai&#8221;, bugünün şarkısı." /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.header_image'],
			percentage: false,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
			eventHandler: function(data) {
    console.log(data.eventAction)
},
	});
});
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Ucuncu_250x250', [250, 250], 'div-gpt-ad-1439586352354-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/bantmag_250x500', [250, 500], 'div-gpt-ad-1457972024613-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80477132-1', 'auto');
 ga('send', 'pageview', location.pathname);

</script>	<!--[if lt IE 9]>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/html5.js"></script>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
googletag.defineSlot('/42369043/Bant_Ikinci_250x250', [250, 250], 'div-gpt-ad-1426522722305-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel='stylesheet' href='http://vjs.zencdn.net/5.16.0/video-js.css'/>
<script src='http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
</head> 
    <body class="single single-post postid-95334 single-format-standard wp-featherlight-captions both-sidebars-right one-side-wide both-sides-true singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
    </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" width="275" height="81" alt="Bant Mag."/> 
                
        <a href="http://bantmag.com/#header-wrapper" itemprop="url" title="Bant Mag.">
                		<img itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag."/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag." />
        				        </a>
        <meta itemprop="name" content="Bant Mag.">
    </div>
                
<div class="header-right header-right_custom-content"><div class="current_issue_text"><a href="http://www.bantmag.com/magazine/issue/view/55"><span class="current_issue_underlining">yeni sayı</span><br></u><br>
no: 55<br>
<i>şubat-mart</i></a>
</div><a href="http://www.bantmag.com/magazine/issue/view/55"><div class="current_issue_image"><img src="http://bantmag.com/news/wp-content/uploads/2017/02/rsz_rsz_bantmag_55_digi_kapak_tam_yeni.jpg" ></a></a>
</div>
<ul class="top-social-icon">
<?php get_template_part( 'framework/includes/social' );
if(mom_option('tb_search_disable')) { ?>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="<?php echo home_url(); ?>/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="" required="" autocomplete="off">
<?php if(mom_option('ajax_search_disable')) { ?><?php } ?>
<?php if(defined('ICL_LANGUAGE_CODE')) { ?><input type="hidden" name="lang" value="<?php echo(ICL_LANGUAGE_CODE); ?>"/><?php } ?>
</form>
<?php if(mom_option('ajax_search_disable')) { ?>
<div class="ajax-search-results"></div>
<?php } ?>
</div>
</li>
<?php } ?>
</ul>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->

	<a href="http://bantmag.com" class="sticky_logo"><img src="" alt="Bant Mag." width="" height=""></a>
		<ul id="menu-main-menu-3" class="main-menu main-default-menu"><li id="menu-item-78695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bantmag.com/eng/posts/all/">english<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-61829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/muzik-2/">müzik<span class="menu_bl" style="background:#ff9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-sarkisi/">günün şarkısı</a></li>
	<li id="menu-item-61847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/muzik-2/teftis-muzik/">teftiş</a></li>
	<li id="menu-item-61848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-muzik/">liste</a></li>
	<li id="menu-item-61849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
	<li id="menu-item-64527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/radyo-tirtillar/">radyo</a></li>
	<li id="menu-item-83628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/amixtapeforyou">Senin İçin Bir Karışık</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/sinema-2/">sinema<span class="menu_bl" style="background:#663300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61857" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-kisasi/">günün kısası</a></li>
	<li id="menu-item-61851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/sinema-2/teftis-sinema/">teftiş</a></li>
	<li id="menu-item-61852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-sinema/">liste</a></li>
	<li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/vs/">vs.<span class="menu_bl" style="background:#3366cc;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61918" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/web-galeri/">web galeri</a></li>
	<li id="menu-item-61855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-vs/">liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.bantmag.com/dergi/">dergi<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.facebook.com/bantmagmekan/">Dükkan<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://bantmag.com/category/spot/">spot<span class="menu_bl" style="background:#75ead0;"></span></a></li>
<li id="menu-item-61834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://bantmag.com/biz/">biz<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>

</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-95334" class="post-95334 post type-post status-publish format-standard has-post-thumbnail category-gunun-sarkisi category-muzik-2 tag-okay-temiz tag-suzinak-semai tag-zikir" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Günün şarkısı: Okay Temiz &#8211; Suzinak Semai</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time itemprop="datePublished" class="entry-date updated" datetime="2017-03-28T06:37:44+00:00"> 28.03.2017</time></div>
            <div class="entry-cat">  <a href="http://bantmag.com/category/muzik-2/gunun-sarkisi/" rel="category tag">Günün Şarkısı</a>, <a href="http://bantmag.com/category/muzik-2/" rel="category tag">Müzik</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://bantmag.com/news/wp-content/uploads/2017/03/okay-e1490675828154.jpg" alt="Günün şarkısı: Okay Temiz &#8211; Suzinak Semai"></figure>										                                        
                                        					        					
                                        <p>1 Nisan akşamı, 38 yıllık aranın ardından yeniden yayınlanan <em>Zikir</em> isimli albümünün şerefine <a href="http://bantmag.com/okay-temiz-38-yil-sonra-yeniden-basilan-zikir-albumu-serefine-1-nisanda-bant-mag-havuzda/">Bant Mag. Havuz / Bina&#8217;da konuğumuz olacak</a> Okay Temiz&#8217;in söz konusu albümünün açılış şarkısıolan &#8220;Suzinak Semai&#8221;, bugünün şarkısı.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/qQuBoxWxiQ0?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://bantmag.com/tag/okay-temiz/" rel="tag">Okay Temiz</a><a href="http://bantmag.com/tag/suzinak-semai/" rel="tag">suzinak semai</a><a href="http://bantmag.com/tag/zikir/" rel="tag">zikir</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fbantmag.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F03%2Fokay-1024x683.jpg&p&#91;title&#93;=Günün şarkısı: Okay Temiz &#8211; Suzinak Semai&p&#91;summary&#93;=1+Nisan+ak%C5%9Fam%C4%B1%2C+38+y%C4%B1ll%C4%B1k+aran%C4%B1n+ard%C4%B1ndan+yeniden+yay%C4%B1nlanan%C2%A0Zikir+isimli+alb%C3%BCm%C3%BCn%C3%BCn+%C5%9Ferefine+Bant+Mag.+Havuz+%2F+Bina%27da+konu%C4%9Fumuz+olacak+Okay+Temiz%27in+s%C3%B6z+konusu', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                        		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Günün şarkısı: Okay Temiz &#8211; Suzinak Semai&url=http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://bantmag.com/news/wp-content/uploads/2017/03/okay-300x200.jpg&amp;url=http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F&amp;is_video=false&amp;description=Günün şarkısı: Okay Temiz &#8211; Suzinak Semai', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Günün şarkısı: Okay Temiz &#8211; Suzinak Semai&body=1+Nisan+ak%C5%9Fam%C4%B1%2C+38+y%C4%B1ll%C4%B1k+aran%C4%B1n+ard%C4%B1ndan+yeniden+yay%C4%B1nlanan%C2%A0Zikir+isimli+alb%C3%BCm%C3%BCn%C3%BCn+%C5%9Ferefine+Bant+Mag.+Havuz+%2F+Bina%27da+konu%C4%9Fumuz+olacak+Okay+Temiz%27in+s%C3%B6z+konusu : http%3A%2F%2Fbantmag.com%2Fgunun-sarkisi-okay-temiz-suzinak-semai%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/okay-temiz-38-yil-sonra-yeniden-basilan-zikir-albumu-serefine-1-nisanda-bant-mag-havuzda/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/Okay-Temiz-Turkish-music-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/Okay-Temiz-Turkish-music.jpg" alt="Okay Temiz, 38 yıl sonra yeniden basılan &#8220;Zikir&#8221; albümü şerefine 1 Nisan&#8217;da Bant Mag. Havuz&#8217;da" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/okay-temiz-38-yil-sonra-yeniden-basilan-zikir-albumu-serefine-1-nisanda-bant-mag-havuzda/" itemprop="url" rel="bookmark">Okay Temiz, 38 yıl sonra yeniden basılan &#8220;Zikir&#8221; albümü şerefine 1 Nisan&#8217;da Bant Mag. Havuz&#8217;da</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-03-22T14:17:44+00:00" itemprop="dateCreated"> 22.03.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/rbma-radio-istanbul-programlari-seckisi-yayinda/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/11/pjimage-29-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/11/pjimage-29.jpg" alt="RBMA Radio İstanbul programları seçkisi yayında" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/rbma-radio-istanbul-programlari-seckisi-yayinda/" itemprop="url" rel="bookmark">RBMA Radio İstanbul programları seçkisi yayında</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-11-24T13:11:52+00:00" itemprop="dateCreated"> 24.11.2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/rbma-radio-istanbulda-bugun-okay-temiz-aysegul-aldinc-cem-yildiz-ve-dahasi/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/11/pjimage-5-1-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/11/pjimage-5-1.jpg" alt="RBMA Radio İstanbul&#8217;da bugün: Okay Temiz, Ayşegül Aldinç, Cem Yıldız ve dahası" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/rbma-radio-istanbulda-bugun-okay-temiz-aysegul-aldinc-cem-yildiz-ve-dahasi/" itemprop="url" rel="bookmark">RBMA Radio İstanbul&#8217;da bugün: Okay Temiz, Ayşegül Aldinç, Cem Yıldız ve dahası</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-11-16T08:11:33+00:00" itemprop="dateCreated"> 16.11.2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/gunun-sarkisi-okay-temiz-penguin/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/11/Okay-Temiz-Le-Guess-Who-Timo-Pisart-Grote-Zaal-1-e1478678700887-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/11/Okay-Temiz-Le-Guess-Who-Timo-Pisart-Grote-Zaal-1-e1478678700887.jpg" alt="Günün şarkısı: Okay Temiz &#8211; Penguin" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/gunun-sarkisi-okay-temiz-penguin/" itemprop="url" rel="bookmark">Günün şarkısı: Okay Temiz &#8211; Penguin</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-11-09T06:47:53+00:00" itemprop="dateCreated"> 09.11.2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                             					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>kısalar</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-17.35.51-e1490711783253-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-17.35.51-e1490711783253.png" alt="&#8220;Spider-Man: Homecoming&#8221;den yeni fragman" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/" rel="bookmark">&#8220;Spider-Man: Homecoming&#8221;den yeni fragman</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T16:37:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-15.23.21-e1490703813917-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-15.23.21-e1490703813917.png" alt="Slowdive&#8217;dan yeni klip: &#8220;Sugar for the Pill&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/" rel="bookmark">Slowdive&#8217;dan yeni klip: &#8220;Sugar for the Pill&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T14:30:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/ozel-zevkler-serisi-bu-carsamba-sami-baruh-ve-ece-ozeli-agirliyor/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/ÖZ-29-MART-01-e1490685117396-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/ÖZ-29-MART-01-e1490685117396.png" alt="Özel Zevkler serisi bu çarşamba Sami Baruh ve Ece Özel&#8217;i ağırlıyor" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/ozel-zevkler-serisi-bu-carsamba-sami-baruh-ve-ece-ozeli-agirliyor/" rel="bookmark">Özel Zevkler serisi bu çarşamba Sami Baruh ve Ece Özel&#8217;i ağırlıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T09:15:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/ozel-zevkler-serisi-bu-carsamba-sami-baruh-ve-ece-ozeli-agirliyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/ozel-zevkler-serisi-bu-carsamba-sami-baruh-ve-ece-ozeli-agirliyor/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-sarkisi/"><div class="widget-title"><h2>günün şarkısı</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-okay-temiz-suzinak-semai/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/okay-e1490675828154-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/okay-e1490675828154.jpg" alt="Günün şarkısı: Okay Temiz &#8211; Suzinak Semai" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-okay-temiz-suzinak-semai/" rel="bookmark">Günün şarkısı: Okay Temiz &#8211; Suzinak Semai</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T06:37:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkisi-okay-temiz-suzinak-semai/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkisi-okay-temiz-suzinak-semai/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-kisasi/"><div class="widget-title"><h2>günün kısası</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-apartment-6f/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-08.34.37-e1490679600737-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-08.34.37-e1490679600737.png" alt="Günün kısası: &#8220;Apartment 6F&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-apartment-6f/" rel="bookmark">Günün kısası: &#8220;Apartment 6F&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T07:40:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-apartment-6f/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-apartment-6f/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2>dergiden</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/bugunden-daha-karanlik-akchamel/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/akchamel_turksen-kizil_WEB-e1488778485395-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/akchamel_turksen-kizil_WEB-e1488778485395.jpg" alt="Bugünden daha karanlık: Ak’Chamel" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/bugunden-daha-karanlik-akchamel/" rel="bookmark">Bugünden daha karanlık: Ak’Chamel</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-06T07:37:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 06.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/bugunden-daha-karanlik-akchamel/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/bugunden-daha-karanlik-akchamel/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68756" style="width:250px; height:250px; ">
					<a href="http://www.socratesdergi.com" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/banner-2.gif" alt="Socrates" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="69069" style="width:250px; height:250px; ">
					<a href="http://www.altyazi.net/" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/170-Banner-250X250.gif" alt="Altyazı" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text">			<div class="textwidget"><style>
.sidebar-nike-banner {display:none;}
</style>
<script>
jQuery(document).ready(function(){
	var elems = jQuery('.sidebar-nike-banner');
if (elems.length) {
  var keep = Math.floor(Math.random() * elems.length);
  for (var i = 0; i < elems.length; ++i) {
    if (i == keep) {
console.log(jQuery(elems[i]));
      jQuery(elems[i]).show();
    }
  }
}
});
</script>

<a id="sidebar-nike-banner-1" class="sidebar-nike-banner" href="https://ad.doubleclick.net/ddm/clk/320236247;149227290;a" target="_blank" onclick="ga('send', { hitType: 'event', eventCategory: 'Nike', eventAction: 'click', eventLabel: 'Banner 1 Sinan' });"><img src="http://bantmag.com/news/wp-content/uploads/2017/03/sp17_vapormax_bannercreation_sinan_250x250.jpg" width="100%" height="100%"></a>

<a id="sidebar-nike-banner-2" class="sidebar-nike-banner" href="https://ad.doubleclick.net/ddm/clk/320235477;149231379;h" target="_blank" onclick="ga('send', { hitType: 'event', eventCategory: 'Nike', eventAction: 'click', eventLabel: 'Banner 2 Dilan' });"><img src="http://bantmag.com/news/wp-content/uploads/2017/03/sp17_vapormax_bannercreation_dilan_250x250.jpg" width="100%" height="100%"></a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1457972024613-0' style='height:500px; width:250px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457972024613-0'); });

</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><!-- Bant_Ucuncu_250x250 -->
<div id='div-gpt-ad-1439586352354-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-3'); });
</script>
</div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="90018" style="width:250px; height:250px; ">
					<a href="https://www.rbmaradio.com/shows/rbma-radio-live/episodes" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2016/11/unnamed.jpg" alt="RBMA Radio" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68590" style="width:250px; height:250px; ">
					<a href="http://babylon.com.tr/tr/etkinlikler/midnight-sessions/17-mart-2017/red-axes-dj-set-midnight-session" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/redaxes-17mart-6452.jpg" alt="Babylon" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="79340" style="width:250px; height:250px; ">
					<a href="http://igg.me/at/nuclearallaturca " target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2016/04/nuukler.gif" alt="Nukleer" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>hakkımızda</h2></div>			<div class="textwidget">2004 Eylül ve 2011 Temmuz tarihleri arasında yayın yapmış olan Bant, yayın hayatına Bant Mag. adıyla hem dijital hem basılı olarak devam ediyor. Bant Mag., Türkiye'de ve dünyada olup biten müzik, sinema ve sanat olaylarını, haberlerini, etkinliklerini ve bu işlerin bizzat kendileri ile arkasındaki isimleri merkez alan içeriğini, birbirinden yetenekli illüstratörlerin işleriyle tamamlayan bir kültür-sanat dergisidir.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>son içerikler</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-17.35.51-e1490711783253-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-17.35.51-e1490711783253.png" alt="&#8220;Spider-Man: Homecoming&#8221;den yeni fragman" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/" rel="bookmark">&#8220;Spider-Man: Homecoming&#8221;den yeni fragman</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T16:37:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/spider-man-homecomingden-yeni-fragman/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-queens-of-the-stone-age-albumunun-kayitlari-tamamlandi/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/Josh-Homme-from-Queens-of-The-Stone-Age-2014-rio-billboard-1548-e1490704837755-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/Josh-Homme-from-Queens-of-The-Stone-Age-2014-rio-billboard-1548-e1490704837755.jpg" alt="Yeni Queens Of The Stone Age albümünün kayıtları tamamlandı" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-queens-of-the-stone-age-albumunun-kayitlari-tamamlandi/" rel="bookmark">Yeni Queens Of The Stone Age albümünün kayıtları tamamlandı</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T14:41:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-queens-of-the-stone-age-albumunun-kayitlari-tamamlandi/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-queens-of-the-stone-age-albumunun-kayitlari-tamamlandi/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-15.23.21-e1490703813917-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/Screen-Shot-2017-03-28-at-15.23.21-e1490703813917.png" alt="Slowdive&#8217;dan yeni klip: &#8220;Sugar for the Pill&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/" rel="bookmark">Slowdive&#8217;dan yeni klip: &#8220;Sugar for the Pill&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T14:30:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/slowdivedan-yeni-klip-sugar-for-the-pill/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/stephen-king-uyarlamasi-itten-yeni-goruntuler/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/it1-1-e1490703475413-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/it1-1-e1490703475413.jpg" alt="Stephen King uyarlaması &#8220;IT&#8221;ten yeni görüntüler" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/stephen-king-uyarlamasi-itten-yeni-goruntuler/" rel="bookmark">Stephen King uyarlaması &#8220;IT&#8221;ten yeni görüntüler</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T14:18:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/stephen-king-uyarlamasi-itten-yeni-goruntuler/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/stephen-king-uyarlamasi-itten-yeni-goruntuler/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/buyuk-ev-ablukada-4-5-nisanda-berlinin-onemli-kuluplerinden-berghainda-sahne-alacak/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/03/bea-e1490702463777-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/03/bea-e1490702463777.jpg" alt="Büyük Ev Ablukada, 4-5 Nisan&#8217;da Berlin&#8217;in önemli kulüplerinden Berghain&#8217;da sahne alacak" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/buyuk-ev-ablukada-4-5-nisanda-berlinin-onemli-kuluplerinden-berghainda-sahne-alacak/" rel="bookmark">Büyük Ev Ablukada, 4-5 Nisan&#8217;da Berlin&#8217;in önemli kulüplerinden Berghain&#8217;da sahne alacak</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-03-28T14:02:23+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 28.03.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/buyuk-ev-ablukada-4-5-nisanda-berlinin-onemli-kuluplerinden-berghainda-sahne-alacak/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/buyuk-ev-ablukada-4-5-nisanda-berlinin-onemli-kuluplerinden-berghainda-sahne-alacak/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Yeni Queens Of The Stone Age alb&uuml;m&uuml;n&uuml;n kay&#305;tlar&#305; tamamland&#305; <a target='_blank' href="https://t.co/rCPxpU1Cpp" class="twitter-link">https://t.co/rCPxpU1Cpp</a> <a target='_blank' href="https://t.co/3EPITaHhot" class="twitter-link">https://t.co/3EPITaHhot</a></div></li>
									<li><div>Slowdive&rsquo;dan yeni klip: &ldquo;Sugar for the Pill&rdquo; <a target='_blank' href="https://t.co/egyEB1q55h" class="twitter-link">https://t.co/egyEB1q55h</a> <a target='_blank' href="https://t.co/hmTkY5s8eX" class="twitter-link">https://t.co/hmTkY5s8eX</a></div></li>
									<li><div>Stephen King uyarlamas&#305; &ldquo;IT&rdquo;ten yeni g&ouml;r&uuml;nt&uuml;ler <a target='_blank' href="https://t.co/9MEmBGqCSI" class="twitter-link">https://t.co/9MEmBGqCSI</a> <a target='_blank' href="https://t.co/gLMygxUieh" class="twitter-link">https://t.co/gLMygxUieh</a></div></li>
									<li><div>B&uuml;y&uuml;k Ev Ablukada, 4-5 Nisan&rsquo;da Berlin&rsquo;in &ouml;nemli kul&uuml;plerinden Berghain&rsquo;da sahne alacak @BEAblukada&hellip; <a target='_blank' href="https://t.co/UaUYD8vSBC" class="twitter-link">https://t.co/UaUYD8vSBC</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="61891" style="width:287px; height:296px; ">
					<a href="#" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/06/bantcircle.png" alt="White Bant Circle" width="287" height="296"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68676" style="width:200pxpx; height:58pxpx; ">
					<a href="https://www.vargonen.com " target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/vargonen.png" alt="Vargonen" width="200px" height="58px"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" id="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/bantmagazine?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/bantmagazine" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a class="arrow-wrap" href="#header-wrapper">
                                                            <img src="http://bantmag.com/news/wp-content/uploads/logo_bottom_small.png" width="195" height="43" alt="Bant Mag."><div id="scroll_arrow"><img src="http://cassmehlhorn.com/bantmag/wp-content/themes/multinews/arrow-down.png" width="40"></div>
                                                        </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                                </div><!--fixed layout-->
        <script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"7ef0fc3cb7","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"7ef0fc3cb7","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main_extra.js?ver=1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/wp-embed.min.js?ver=c4fcf0b86ff5ab0d6d7c9fea09cf255d'></script>
	
		  <script type='text/javascript'>
 	    var section_key = 'YOzvGibTdgY=';
            var content_scope = ["entry-content clearfix"];
	</script>
	<script type='text/javascript' src="http://api.adintext.net/assets/digitaldrop.js"></script>
	

</body>
</html>