<!DOCTYPE html>
<html lang="tr-TR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bantmag.com/news/xmlrpc.php" />
    <title>Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221; | Bant Mag.</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/themes/v2015/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://bantmag.com/news/wp-content/themes/v2015/apple-touch-icon-precomposed.png" />
	 
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Beslemesi" href="http://bantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Yorum Beslemesi" href="http://bantmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bantmag.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=fe4e8991e27b2a168938e04d906fbcb4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://bantmag.com/news/wp-content/themes/v2015/style.css?ver=fe4e8991e27b2a168938e04d906fbcb4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/main.css?ver=fe4e8991e27b2a168938e04d906fbcb4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/plugins.min.css?ver=fe4e8991e27b2a168938e04d906fbcb4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/media.css?ver=fe4e8991e27b2a168938e04d906fbcb4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bantmag.com/news/wp-includes/css/dashicons.min.css?ver=fe4e8991e27b2a168938e04d906fbcb4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://bantmag.com/news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Karla%3A400&#038;subset=latin-ext&#038;ver=1481371588' type='text/css' media='all' />
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bantmag.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bantmag.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://bantmag.com/nine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events/" />
<link rel='shortlink' href='http://bantmag.com/?p=91253' />
<link rel="alternate" type="application/json+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F&#038;format=xml" />
<meta property="og:title" content="Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:image" content="http://bantmag.com/news/wp-content/uploads/2016/12/trent-e1482473423352.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="594" /><meta property="og:url" content="http://bantmag.com/nine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events/" /><meta property="og:site_name" content="Bant Mag." /><meta property="og:description" content="Son yıllarda ağırlıklı olarak film müzikleriyle ilgilenen Trent Reznor, beş şarkıdan oluşan yeni bir Nine Inch Nails EP&#8217;siyle karşımıza çıktı. Not The Actual Events ismini taşıyan yeni Nine Inch Nails EP&#8217;si, Reznor&#8217;un film müziklerinde birlikte çalıştığı Atticus Ross eşliğinde kaydedilmiş. Ayrıca çeşitli parçalarda Dave Navarro, Dave Grohl ve Reznor&#8217;un eşi Mariqueen Maandig de yer alıyor. BBC Radio&#8217;da &hellip;" /><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Ucuncu_250x250', [250, 250], 'div-gpt-ad-1439586352354-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/bantmag_250x500', [250, 500], 'div-gpt-ad-1457972024613-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80477132-1', 'auto');
  ga('send', 'pageview');
</script>	<!--[if lt IE 9]>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/html5.js"></script>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
googletag.defineSlot('/42369043/Bant_Ikinci_250x250', [250, 250], 'div-gpt-ad-1426522722305-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27976576-1', 'auto');
  ga('send', 'pageview');
</script>
















</head> 
    <body class="single single-post postid-91253 single-format-standard wp-featherlight-captions both-sidebars-right one-side-wide both-sides-true singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
    </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" width="275" height="81" alt="Bant Mag."/> 
                
        <a href="http://bantmag.com/#header-wrapper" itemprop="url" title="Bant Mag.">
                		<img itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag."/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag." />
        				        </a>
        <meta itemprop="name" content="Bant Mag.">
    </div>
                
<div class="header-right header-right_custom-content"><div class="current_issue_text"><a href="http://www.bantmag.com/magazine/issue/view/54"><span class="current_issue_underlining">yeni sayı</span><br></u><br>
no: 54<br>
<i>aralık-ocak</i></a>
</div><a href="http://www.bantmag.com/magazine/issue/view/54"><div class="current_issue_image"><img src="http://bantmag.com/news/wp-content/uploads/2016/12/bantmag54.jpg" ></a></a>
</div>
<ul class="top-social-icon">
<?php get_template_part( 'framework/includes/social' );
if(mom_option('tb_search_disable')) { ?>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="<?php echo home_url(); ?>/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="" required="" autocomplete="off">
<?php if(mom_option('ajax_search_disable')) { ?><?php } ?>
<?php if(defined('ICL_LANGUAGE_CODE')) { ?><input type="hidden" name="lang" value="<?php echo(ICL_LANGUAGE_CODE); ?>"/><?php } ?>
</form>
<?php if(mom_option('ajax_search_disable')) { ?>
<div class="ajax-search-results"></div>
<?php } ?>
</div>
</li>
<?php } ?>
</ul>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->

	<a href="http://bantmag.com" class="sticky_logo"><img src="" alt="Bant Mag." width="" height=""></a>
		<ul id="menu-main-menu-3" class="main-menu main-default-menu"><li id="menu-item-78695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bantmag.com/eng/posts/all/">english<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-61829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/muzik-2/">müzik<span class="menu_bl" style="background:#ff9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-sarkisi/">günün şarkısı</a></li>
	<li id="menu-item-61847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/muzik-2/teftis-muzik/">teftiş</a></li>
	<li id="menu-item-61848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-muzik/">liste</a></li>
	<li id="menu-item-61849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
	<li id="menu-item-64527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/radyo-tirtillar/">radyo</a></li>
	<li id="menu-item-83628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/amixtapeforyou">Senin İçin Bir Karışık</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/sinema-2/">sinema<span class="menu_bl" style="background:#663300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61857" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-kisasi/">günün kısası</a></li>
	<li id="menu-item-61851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/sinema-2/teftis-sinema/">teftiş</a></li>
	<li id="menu-item-61852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-sinema/">liste</a></li>
	<li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/vs/">vs.<span class="menu_bl" style="background:#3366cc;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61918" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/web-galeri/">web galeri</a></li>
	<li id="menu-item-61855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-vs/">liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.bantmag.com/dergi/">dergi<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.facebook.com/bantmagmekan/">Dükkan<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://bantmag.com/category/spot/">spot<span class="menu_bl" style="background:#75ead0;"></span></a></li>
<li id="menu-item-61834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://bantmag.com/biz/">biz<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>

</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-91253" class="post-91253 post type-post status-publish format-standard has-post-thumbnail category-haberler category-muzik-2 tag-atticus-ross tag-nine-inch-nails tag-not-the-actual-events tag-trent-reznor" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time itemprop="datePublished" class="entry-date updated" datetime="2016-12-23T08:11:12+00:00"> 23.12.2016</time></div>
            <div class="entry-cat">  <a href="http://bantmag.com/category/haberler/" rel="category tag">Haberler</a>, <a href="http://bantmag.com/category/muzik-2/" rel="category tag">Müzik</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://bantmag.com/news/wp-content/uploads/2016/12/trent-e1482473423352.jpg" alt="Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;"></figure>										                                        
                                        					        					
                                        <p>Son yıllarda ağırlıklı olarak film müzikleriyle ilgilenen Trent Reznor, beş şarkıdan oluşan yeni bir Nine Inch Nails EP&#8217;siyle karşımıza çıktı.</p>
<p><em>Not The Actual Events </em>ismini taşıyan yeni Nine Inch Nails EP&#8217;si, Reznor&#8217;un film müziklerinde birlikte çalıştığı Atticus Ross eşliğinde kaydedilmiş. Ayrıca çeşitli parçalarda Dave Navarro, Dave Grohl ve Reznor&#8217;un eşi Mariqueen Maandig de yer alıyor. BBC Radio&#8217;da Zane Lowe&#8217;a konuk olan Reznor ve Ross ikilisi, 2017 yılında iki büyük Nine Inch Nails projesinin de yolda olduğunun müjdesini verdi. Reznor, <em>Not The Actual Events </em>isimli EP&#8217;yi şu sözlerle tanımlıyor:</p>
<p><em>&#8220;Bu yapmak zorunda olduğumuz ve pek de arkadaş canlısı olmayan bir kayıttı. Bu uzunluk anlatmak istediğimiz hikaye için yeterli olduğu için bir EP olarak yayınladık.&#8221;</em></p>
<p>Grubun 2013 yılında yayınlanan <em>Hesitation Marks </em>isimli son albümünden bu yana yayınladığı ilk yeni kayıt olan <em>Not The Actual Events, </em><a href="https://geo.itunes.apple.com/us/album/not-the-actual-events-ep/id1188499362?app=music&amp;at=1010lpzb">Apple Music</a> üzerinden dinlenebiliyor.</p>
<p><iframe src="https://geo.itunes.apple.com/us/album/not-the-actual-events-ep/id1188499362?app=music&amp;at=1010lpzb" width="100%" height="500px" frameborder="0"></iframe></p>
<p>EP&#8217;nin kapak tasarımı da aşağıda görülebilir.</p>
<p><img class="aligncenter wp-image-91254 size-full" src="http://bantmag.com/news/wp-content/uploads/2016/12/nine-inch-nails-not-actual-events-ep-stream-listen-mp3-digital.png" alt="nine-inch-nails-not-actual-events-ep-stream-listen-mp3-digital" width="800" height="805" srcset="http://bantmag.com/news/wp-content/uploads/2016/12/nine-inch-nails-not-actual-events-ep-stream-listen-mp3-digital.png 800w, http://bantmag.com/news/wp-content/uploads/2016/12/nine-inch-nails-not-actual-events-ep-stream-listen-mp3-digital-150x150.png 150w, http://bantmag.com/news/wp-content/uploads/2016/12/nine-inch-nails-not-actual-events-ep-stream-listen-mp3-digital-298x300.png 298w" sizes="(max-width: 800px) 100vw, 800px" /></p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://bantmag.com/tag/atticus-ross/" rel="tag">atticus ross</a><a href="http://bantmag.com/tag/nine-inch-nails/" rel="tag">nine inch nails</a><a href="http://bantmag.com/tag/not-the-actual-events/" rel="tag">not the actual events</a><a href="http://bantmag.com/tag/trent-reznor/" rel="tag">trent reznor</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fbantmag.com%2Fnews%2Fwp-content%2Fuploads%2F2016%2F12%2Ftrent-1024x676.jpg&p&#91;title&#93;=Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;&p&#91;summary&#93;=Son+y%C4%B1llarda+a%C4%9F%C4%B1rl%C4%B1kl%C4%B1+olarak+film+m%C3%BCzikleriyle+ilgilenen+Trent+Reznor%2C+be%C5%9F+%C5%9Fark%C4%B1dan+olu%C5%9Fan+yeni+bir+Nine+Inch+Nails+EP%27siyle+kar%C5%9F%C4%B1m%C4%B1za+%C3%A7%C4%B1kt%C4%B1.+Not+The+Actual+Ev', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                        		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;&url=http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://bantmag.com/news/wp-content/uploads/2016/12/trent-300x198.jpg&amp;url=http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F&amp;is_video=false&amp;description=Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;&body=Son+y%C4%B1llarda+a%C4%9F%C4%B1rl%C4%B1kl%C4%B1+olarak+film+m%C3%BCzikleriyle+ilgilenen+Trent+Reznor%2C+be%C5%9F+%C5%9Fark%C4%B1dan+olu%C5%9Fan+yeni+bir+Nine+Inch+Nails+EP%27siyle+kar%C5%9F%C4%B1m%C4%B1za+%C3%A7%C4%B1kt%C4%B1.+Not+The+Actual+Ev : http%3A%2F%2Fbantmag.com%2Fnine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/leonardo-dicaprio-ve-fisher-stevensin-iklim-degisikligini-konu-eden-belgeseli-internette-yerini-aldi/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/10/Screen-Shot-2016-10-31-at-17.33.58-e1477924279320-165x109.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/10/Screen-Shot-2016-10-31-at-17.33.58-e1477924279320.png" alt="Leonardo DiCaprio ve Fisher Stevens&#8217;ın iklim değişikliğini konu eden belgeseli internette yerini aldı" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/leonardo-dicaprio-ve-fisher-stevensin-iklim-degisikligini-konu-eden-belgeseli-internette-yerini-aldi/" itemprop="url" rel="bookmark">Leonardo DiCaprio ve Fisher Stevens&#8217;ın iklim değişikliğini konu eden belgeseli internette yerini aldı</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-10-31T16:35:41+00:00" itemprop="dateCreated"> 31.10.2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/david-lynchin-lost-highway-filminin-muzikleri-20-yil-sonra-ilk-kez-yeniden-basiliyor/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/10/vlc-2012-08-26-14-32-29-15-e1475568868270-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/10/vlc-2012-08-26-14-32-29-15-e1475568868270.jpg" alt="David Lynch&#8217;in &#8220;Lost Highway&#8221; filminin müzikleri 20 yıl sonra ilk kez yeniden basılıyor" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/david-lynchin-lost-highway-filminin-muzikleri-20-yil-sonra-ilk-kez-yeniden-basiliyor/" itemprop="url" rel="bookmark">David Lynch&#8217;in &#8220;Lost Highway&#8221; filminin müzikleri 20 yıl sonra ilk kez yeniden basılıyor</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-10-04T10:19:07+00:00" itemprop="dateCreated"> 04.10.2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/trent-reznor-ve-atticus-ross-patriots-day-filminin-muziklerini-besteliyor/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/10/trent-atticus-e1475474924558-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/10/trent-atticus-e1475474924558.jpg" alt="Trent Reznor ve Atticus Ross &#8220;Patriots Day&#8221; filminin müziklerini besteliyor" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/trent-reznor-ve-atticus-ross-patriots-day-filminin-muziklerini-besteliyor/" itemprop="url" rel="bookmark">Trent Reznor ve Atticus Ross &#8220;Patriots Day&#8221; filminin müziklerini besteliyor</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-10-03T08:09:32+00:00" itemprop="dateCreated"> 03.10.2016</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/trent-reznorun-hedefinde-youtube-var/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/06/trent-e1466058469248-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/06/trent-e1466058469248.jpg" alt="Trent Reznor&#8217;un hedefinde Youtube var" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/trent-reznorun-hedefinde-youtube-var/" itemprop="url" rel="bookmark">Trent Reznor&#8217;un hedefinde Youtube var</a></h2>
                        <div class="entry-meta">
                        <time datetime="2016-06-16T08:28:14+00:00" itemprop="dateCreated"> 16.06.2016</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                             					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>kısalar</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.25.10-e1482474395431-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.25.10-e1482474395431.png" alt="The CW&#8217;da yayınlanacak Archie Comics uyarlaması &#8220;Riverdale&#8221;den fragman" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/" rel="bookmark">The CW&#8217;da yayınlanacak Archie Comics uyarlaması &#8220;Riverdale&#8221;den fragman</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T08:27:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/aralik-fotograf-sergisi-ve-kitap-lansmani-24-aralik-cumartesi-yeldegirmenindeki-tozda/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/15542467_386926638312568_4330228664525860681_n-e1482412804586-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/15542467_386926638312568_4330228664525860681_n-e1482412804586.jpg" alt="&#8220;ARALIK #2&#8221; fotoğraf sergisi ve kitap lansmanı, 24 Aralık Cumartesi Yeldeğirmeni&#8217;ndeki TOZ&#8217;da" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/aralik-fotograf-sergisi-ve-kitap-lansmani-24-aralik-cumartesi-yeldegirmenindeki-tozda/" rel="bookmark">&#8220;ARALIK #2&#8221; fotoğraf sergisi ve kitap lansmanı, 24 Aralık Cumartesi Yeldeğirmeni&#8217;ndeki TOZ&#8217;da</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-22T15:16:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 22.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/aralik-fotograf-sergisi-ve-kitap-lansmani-24-aralik-cumartesi-yeldegirmenindeki-tozda/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/aralik-fotograf-sergisi-ve-kitap-lansmani-24-aralik-cumartesi-yeldegirmenindeki-tozda/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/kaan-akay-ve-anil-savas-kilicli-extreme-parkingin-eski-kayitlari-st-epsinde-toplandi/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/ep-e1482409226670-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/ep-e1482409226670.jpg" alt="Kaan Akay ve Anıl Savaş Kılıç&#8217;lı Extreme Parking&#8217;in eski kayıtları &#8220;S/T&#8221; EP&#8217;sinde toplandı" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/kaan-akay-ve-anil-savas-kilicli-extreme-parkingin-eski-kayitlari-st-epsinde-toplandi/" rel="bookmark">Kaan Akay ve Anıl Savaş Kılıç&#8217;lı Extreme Parking&#8217;in eski kayıtları &#8220;S/T&#8221; EP&#8217;sinde toplandı</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-22T14:21:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 22.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/kaan-akay-ve-anil-savas-kilicli-extreme-parkingin-eski-kayitlari-st-epsinde-toplandi/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/kaan-akay-ve-anil-savas-kilicli-extreme-parkingin-eski-kayitlari-st-epsinde-toplandi/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-sarkisi/"><div class="widget-title"><h2>günün şarkısı</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/eddie-e1482472530199-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/eddie-e1482472530199.jpg" alt="Günün şarkısı: Eddie Vedder &#8211; Hard Sun" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/" rel="bookmark">Günün şarkısı: Eddie Vedder &#8211; Hard Sun</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T07:58:53+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-kisasi/"><div class="widget-title"><h2>günün kısası</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-cropped/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.53.54-e1482476262362-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.53.54-e1482476262362.png" alt="Günün kısası: &#8220;Cropped&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-cropped/" rel="bookmark">Günün kısası: &#8220;Cropped&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T08:58:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-cropped/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-cropped/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2>dergiden</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/DP1-e1482474701890-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/DP1-e1482474701890.jpg" alt="Yeni albümden hemen önce: Da Poet" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/" rel="bookmark">Yeni albümden hemen önce: Da Poet</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T08:35:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68756" style="width:250px; height:250px; ">
					<a href="http://www.socratesdergi.com" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/banner21.gif" alt="Socrates" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="69069" style="width:250px; height:250px; ">
					<a href="http://www.altyazi.net/" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/167-Banner-250X250.gif" alt="Altyazı" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text">			<div class="textwidget"><script src="http://run.admost.com/adx/get.ashx?pbk=413083-269078-38653&preredir={amClickThru}"></script></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1439586352354-0' style='height:250px; width:250px;'>

<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-0'); });
</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1457972024613-0' style='height:500px; width:250px;'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457972024613-0'); });

</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><!-- Bant_Ucuncu_250x250 -->
<div id='div-gpt-ad-1439586352354-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-3'); });
</script>
</div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="90018" style="width:250px; height:250px; ">
					<a href="https://www.rbmaradio.com/shows/rbma-radio-live/episodes" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2016/11/unnamed.jpg" alt="RBMA Radio" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68590" style="width:250px; height:250px; ">
					<a href="https://www.youtube.com/watch?v=TTBRsuj8ZlI" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/sb-ig-v2-e1481810145598.jpg" alt="Babylon" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="80387" style="width:250px; height:250px; ">
					<a href="https://sennheiser.com.tr/Ara?Ifade=hd+2." target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2016/05/bant-mag-hd2-banner.jpg" alt="Sennheiser" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="79340" style="width:250px; height:250px; ">
					<a href="http://igg.me/at/nuclearallaturca " target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2016/04/nuukler.gif" alt="Nukleer" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>hakkımızda</h2></div>			<div class="textwidget">2004 Eylül ve 2011 Temmuz tarihleri arasında yayın yapmış olan Bant, yayın hayatına Bant Mag. adıyla hem dijital hem basılı olarak devam ediyor. Bant Mag., Türkiye'de ve dünyada olup biten müzik, sinema ve sanat olaylarını, haberlerini, etkinliklerini ve bu işlerin bizzat kendileri ile arkasındaki isimleri merkez alan içeriğini, birbirinden yetenekli illüstratörlerin işleriyle tamamlayan bir kültür-sanat dergisidir.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>son içerikler</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-cropped/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.53.54-e1482476262362-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.53.54-e1482476262362.png" alt="Günün kısası: &#8220;Cropped&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-cropped/" rel="bookmark">Günün kısası: &#8220;Cropped&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T08:58:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-cropped/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-cropped/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/DP1-e1482474701890-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/DP1-e1482474701890.jpg" alt="Yeni albümden hemen önce: Da Poet" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/" rel="bookmark">Yeni albümden hemen önce: Da Poet</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T08:35:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-albumden-hemen-once-da-poet/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.25.10-e1482474395431-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/Screen-Shot-2016-12-23-at-09.25.10-e1482474395431.png" alt="The CW&#8217;da yayınlanacak Archie Comics uyarlaması &#8220;Riverdale&#8221;den fragman" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/" rel="bookmark">The CW&#8217;da yayınlanacak Archie Comics uyarlaması &#8220;Riverdale&#8221;den fragman</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T08:27:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/the-cwda-yayinlanacak-archie-comics-uyarlamasi-riverdaleden-fragman/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/nine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/trent-e1482473423352-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/trent-e1482473423352.jpg" alt="Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/nine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events/" rel="bookmark">Nine Inch Nails&#8217;tan beş şarkılık sürpriz EP: &#8220;Not The Actual Events&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T08:11:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/nine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/nine-inch-nailstan-bes-sarkilik-surpriz-ep-not-the-actual-events/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2016/12/eddie-e1482472530199-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2016/12/eddie-e1482472530199.jpg" alt="Günün şarkısı: Eddie Vedder &#8211; Hard Sun" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/" rel="bookmark">Günün şarkısı: Eddie Vedder &#8211; Hard Sun</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2016-12-23T07:58:53+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 23.12.2016</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkisi-eddie-vedder-hard-sun/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>The CW&rsquo;da yay&#305;nlanacak Archie Comics uyarlamas&#305; &ldquo;Riverdale&rdquo;den fragman <a target='_blank' href="https://t.co/avCUR9dLy9" class="twitter-link">https://t.co/avCUR9dLy9</a> <a target='_blank' href="https://t.co/KPGRmsuKbH" class="twitter-link">https://t.co/KPGRmsuKbH</a></div></li>
									<li><div>G&uuml;n&uuml;n k&#305;sas&#305;: "Cropped" <a target='_blank' href="https://t.co/bThhNofgsP" class="twitter-link">https://t.co/bThhNofgsP</a> <a target='_blank' href="https://t.co/XhXJkY4F1k" class="twitter-link">https://t.co/XhXJkY4F1k</a></div></li>
									<li><div>&#304;lk Yank alb&uuml;m&uuml; &ldquo;I/I&rdquo;, Who Are We Who We Are etiketiyle dijital platformlarda <a target='_blank' href="https://t.co/f5On9QdFUK" class="twitter-link">https://t.co/f5On9QdFUK</a> <a target='_blank' href="https://t.co/D3rmJvKkEL" class="twitter-link">https://t.co/D3rmJvKkEL</a></div></li>
									<li><div>Nine Inch Nails&rsquo;tan be&#351; &#351;ark&#305;l&#305;k s&uuml;rpriz EP: &ldquo;Not The Actual Events&rdquo; <a target='_blank' href="https://t.co/nmIsMfrcqj" class="twitter-link">https://t.co/nmIsMfrcqj</a> <a target='_blank' href="https://t.co/Ru7NTZZ6Is" class="twitter-link">https://t.co/Ru7NTZZ6Is</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="61891" style="width:287px; height:296px; ">
					<a href="#" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/06/bantcircle.png" alt="White Bant Circle" width="287" height="296"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68676" style="width:200pxpx; height:58pxpx; ">
					<a href="https://www.vargonen.com " target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/vargonen.png" alt="Vargonen" width="200px" height="58px"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" id="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/bantmagazine?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/bantmagazine" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a class="arrow-wrap" href="#header-wrapper">
                                                            <img src="http://bantmag.com/news/wp-content/uploads/logo_bottom_small.png" width="195" height="43" alt="Bant Mag."><div id="scroll_arrow"><img src="http://cassmehlhorn.com/bantmag/wp-content/themes/multinews/arrow-down.png" width="40"></div>
                                                        </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                                </div><!--fixed layout-->
        <script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"eec7df27a2","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"eec7df27a2","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main_extra.js?ver=1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=0.3.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/wp-embed.min.js?ver=fe4e8991e27b2a168938e04d906fbcb4'></script>
	
		  <script type='text/javascript'>
 	    var section_key = 'YOzvGibTdgY=';
            var content_scope = ["entry-content clearfix"];
	</script>
	<script type='text/javascript' src="http://api.adintext.net/assets/digitaldrop.js"></script>
	
</body>
</html>