<!DOCTYPE html>
<html lang="tr-TR" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bantmag.com/news/xmlrpc.php" />
    <title>Cannes2017 &#8211; 1. Gün | Bant Mag.</title>
    
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/themes/v2015/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://bantmag.com/news/wp-content/themes/v2015/apple-touch-icon-precomposed.png" />
	 
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Beslemesi" href="http://bantmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bant Mag. &raquo; Yorum Beslemesi" href="http://bantmag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bantmag.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=df857c54c54bae29c6caf1d13f6fffd5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='http://bantmag.com/news/wp-content/themes/v2015/style.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/main.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/plugins.min.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://bantmag.com/news/wp-content/themes/v2015/css/media.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bantmag.com/news/wp-includes/css/dashicons.min.css?ver=df857c54c54bae29c6caf1d13f6fffd5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='http://bantmag.com/news/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Karla%3A400&#038;subset=latin-ext&#038;ver=1491301021' type='text/css' media='all' />
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=df857c54c54bae29c6caf1d13f6fffd5'></script>
<link rel='https://api.w.org/' href='http://bantmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bantmag.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bantmag.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://bantmag.com/cannes2017-1-gun/" />
<link rel='shortlink' href='http://bantmag.com/?p=97638' />
<link rel="alternate" type="application/json+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bantmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F&#038;format=xml" />
<meta property="og:title" content="Cannes2017 &#8211; 1. Gün" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:image" content="http://bantmag.com/news/wp-content/uploads/2017/05/image1-1-e1495104981410.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="675" /><meta property="og:url" content="http://bantmag.com/cannes2017-1-gun/" /><meta property="og:site_name" content="Bant Mag." /><meta property="og:description" content="Bu yıl polis konvoyları, festival sarayının çatısında sniper&#8217;lar, sokakta gezen askerler gibi yoğun güvenlik önlemi sinyalli hareketlerle açılan 70. Cannes Film Festivali, Monica Bellucci&#8217;nin sunduğu açılış töreni ve bomba oyuncularıyla dikkat çeken &#8220;Ismael&#8217;s Ghost&#8221; filmi ile resmen başlamış oldu. Yazı: Melikşah Altuntaş 15 Mayıs akşamı in cin top oynayan Cannes sokakları 16&#8217;sı itibari ile hareketlenmeye &hellip;" /><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.header_image'],
			percentage: false,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
			eventHandler: function(data) {
    console.log(data.eventAction)
},
	});
});
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Ucuncu_250x250', [250, 250], 'div-gpt-ad-1439586352354-3').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/42369043/bantmag_250x500', [250, 500], 'div-gpt-ad-1457972024613-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80477132-1', 'auto');
 ga('send', 'pageview', location.pathname);

</script>	<!--[if lt IE 9]>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/html5.js"></script>
	<script src="http://bantmag.com/news/wp-content/themes/v2015/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://bantmag.com/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">typeof jQuery!='undefined'&&jQuery(document).ready(function(a){jQuery('a').on('click',function(h){var c=jQuery(this);var d=!0;var b=c.attr('href')!==void 0?c.attr('href'):'';var e=b.replace(/^https?\:\/\//i,'').replace('www.','').split('/')[0];var f=document.domain.replace('www.','');var g=c.attr('target')!==void 0?c.attr('target'):'';if(!b.match(/^javascript:/i)){var a=[];if(a.value=0,a.non_i=!1,b.match(/^https?\:/i)&&e!==f?(a.category='external',a.action='click',a.label=b.replace(/^https?\:\/\//i,''),a.non_i=!0,a.loc=b):d=!1,d)return window._gat?_gaq.push(['_trackEvent',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value,a.non_i]):ga('send','event',a.category.toLowerCase(),a.action.toLowerCase(),a.label.toLowerCase(),a.value),g=='_blank'?window.open(a.loc):setTimeout(function(){window.location.href=a.loc;},400),window.console&&window.console.log&&console.log('Outbound: '+a.label),!1;}});});</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js'></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/42369043/Bant_Birinci_250x250', [250, 250], 'div-gpt-ad-1439586352354-0').addService(googletag.pubads());
googletag.defineSlot('/42369043/Bant_Ikinci_250x250', [250, 250], 'div-gpt-ad-1426522722305-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel='stylesheet' href='http://vjs.zencdn.net/5.16.0/video-js.css'/>
<script src='http://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
</head> 
    <body class="single single-post postid-97638 single-format-standard wp-featherlight-captions both-sidebars-right one-side-wide both-sides-true singular  fade-imgs-in-appear sticky_navigation_on no-post-format-icons responsive_enabled no-bnmenu mom-body wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
    </div>
</div>
                     
				                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" width="275" height="81" alt="Bant Mag."/> 
                
        <a href="http://bantmag.com/#header-wrapper" itemprop="url" title="Bant Mag.">
                		<img itemprop="logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag."/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://bantmag.com/news/wp-content/uploads/logo_withoutborder_black_.jpg" alt="Bant Mag." />
        				        </a>
        <meta itemprop="name" content="Bant Mag.">
    </div>
                
<div class="header-right header-right_custom-banner" style="width:180px;margin-left:30px;;"><a href="http://bantmag.com/renkli-icerikler/"><img src="http://bantmag.com/news/wp-content/uploads/2017/04/greenbottle.png" alt="Green Bottle"></a></div><div class="header-right header-right_custom-content"><div class="current_issue_text"><a href="http://www.bantmag.com/magazine/issue/view/56"><span class="current_issue_underlining">yeni sayı</span><br></u><br>
no: 56<br>
<i>nisan</i></a>
</div><a href="http://www.bantmag.com/magazine/issue/view/56"><div class="current_issue_image"><img src="http://bantmag.com/news/wp-content/uploads/2017/04/rsz_bantmag_56_digi_kapak_tam.jpg" ></a></a>
</div>
<ul class="top-social-icon">
<?php get_template_part( 'framework/includes/social' );
if(mom_option('tb_search_disable')) { ?>
<li class="top-search"><a href="#"></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="<?php echo home_url(); ?>/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="" required="" autocomplete="off">
<?php if(mom_option('ajax_search_disable')) { ?><?php } ?>
<?php if(defined('ICL_LANGUAGE_CODE')) { ?><input type="hidden" name="lang" value="<?php echo(ICL_LANGUAGE_CODE); ?>"/><?php } ?>
</form>
<?php if(mom_option('ajax_search_disable')) { ?>
<div class="ajax-search-results"></div>
<?php } ?>
</div>
</li>
<?php } ?>
</ul>
</div>                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
				
				<nav id="navigation" class="navigation dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->

	<a href="http://bantmag.com" class="sticky_logo"><img src="" alt="Bant Mag." width="" height=""></a>
		<ul id="menu-main-menu-3" class="main-menu main-default-menu"><li id="menu-item-78695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://bantmag.com/eng/posts/all/">english<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-61829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/muzik-2/">müzik<span class="menu_bl" style="background:#ff9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61856" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-sarkisi/">günün şarkısı</a></li>
	<li id="menu-item-61847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/muzik-2/teftis-muzik/">teftiş</a></li>
	<li id="menu-item-61848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-muzik/">liste</a></li>
	<li id="menu-item-61849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
	<li id="menu-item-64527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/radyo-tirtillar/">radyo</a></li>
	<li id="menu-item-83628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/amixtapeforyou">Senin İçin Bir Karışık</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/sinema-2/">sinema<span class="menu_bl" style="background:#663300;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61857" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/gunun-kisasi/">günün kısası</a></li>
	<li id="menu-item-61851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/sinema-2/teftis-sinema/">teftiş</a></li>
	<li id="menu-item-61852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-sinema/">liste</a></li>
	<li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/interview/">röportaj</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://bantmag.com/category/vs/">vs.<span class="menu_bl" style="background:#3366cc;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-61918" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://bantmag.com/web-galeri/">web galeri</a></li>
	<li id="menu-item-61855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://bantmag.com/category/listeler-2/listeler-vs/">liste</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-61832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.bantmag.com/dergi/">dergi<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-81720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.facebook.com/bantmagmekan/">Dükkan<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-77520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://bantmag.com/category/spot/">spot<span class="menu_bl" style="background:#75ead0;"></span></a></li>
<li id="menu-item-61834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://bantmag.com/biz/">biz<span class="menu_bl" style="background:#ffffff;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menü</span><i class="mh-caret"></i>
            </div>
                </div>
        <div class="clear"></div>

</nav><!--Navigation-->                
                           
            </header><!--Header-->
                                 
            

				                <div class="main-container"><!--container-->
                    
                                        					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-97638" class="post-97638 post type-post status-publish format-standard has-post-thumbnail category-haberler category-sinema-2 tag-70-cannes-film-festivali tag-cannes tag-cannes-film-festivali tag-ismaels-ghosts tag-meliksah-altuntas tag-monica-belluci" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">Cannes2017 &#8211; 1. Gün</h1>
                                                                                <div class="entry-post-meta">
	        <div>Tarih:<time itemprop="datePublished" class="entry-date updated" datetime="2017-05-18T13:06:57+00:00"> 18.05.2017</time></div>
            <div class="entry-cat">  <a href="http://bantmag.com/category/haberler/" rel="category tag">Haberler</a>, <a href="http://bantmag.com/category/sinema-2/" rel="category tag">Sinema</a></div>
                </div>
<div class="top-share-icons">
</div>                                        
                                    </header>
                                                                        
                                    <div class="entry-content clearfix">
                                                                                
                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="http://bantmag.com/news/wp-content/uploads/2017/05/image1-1-e1495104981410.jpg" alt="Cannes2017 &#8211; 1. Gün"></figure>										                                        
                                        					        					
                                        <p>Bu yıl polis konvoyları, festival sarayının çatısında sniper&#8217;lar, sokakta gezen askerler gibi yoğun güvenlik önlemi sinyalli hareketlerle açılan 70. Cannes Film Festivali, Monica Bellucci&#8217;nin sunduğu açılış töreni ve bomba oyuncularıyla dikkat çeken &#8220;Ismael&#8217;s Ghost&#8221; filmi ile resmen başlamış oldu.</p>
<p style="text-align: right;"><em><strong>Yazı:</strong> Melikşah Altuntaş</em></p>
<p>15 Mayıs akşamı in cin top oynayan Cannes sokakları 16&#8217;sı itibari ile hareketlenmeye başladı. Film Market&#8217;te özel gösterimlerin başlamasıyla sektör insanlarının sokaklarda cirit atmaya başladığı bugünü takiben 17 Mayıs itibari ile adım adım yürünen Croisette resmi olarak ana baba gününe dönmüş oldu.</p>
<p>Monica Bellucci&#8217;nin sunduğu ve Pedro Almodovar başkanlığındaki ana jürinin sunulmasıyla devam eden Açılış Töreni, her zamanki gibi son derece sade şekilde yarım saat içinde gerçekleşip gitti. Tören sonrası ile en son <em>My Golden Days&#8217;</em>ini izlediğimiz Fransız yönetmen Arnaud Desplechin&#8217;in Matheiu Amalric, Marion Cotillard, Charlotte Gainsbourg ve Louis Garrel gibi isimleri buluşturan, festivalin merakla beklenen açılış filmi <em>Ismael&#8217;s Ghosts</em> gösterildi.</p>
<p><strong>LES FANTOMES D&#8217;ISMAEL / ISMAEL&#8217;S GHOSTS</strong><br />
Öldü sandığı kayıp eşi 21 yıl sonra geri dönen, gelgit akıllı bir yönetmenin karmaşık hayatı ile çekmekte olduğu film arasında gidip gelen paralel hikayesi ile <em>Ismael&#8217;s Ghost</em> içinde keyifli anlar barındıran ancak ortalamanın üstüne çıkamayan bir dramedi. Yer yer teatral mizansenlerden kaçamayan Desplechin&#8217;in karakterlerine de yeterli vakti ayırmaması, film boyunca telaşlı ve dağınık bir anlatıma hapsolmamıza neden oluyor. Film içinde film numarasını başarılı kurgu hamleleri ile gerçekleştirse de tam neye hizmet ettiği anlaşılmayan bu bölümler, filmin genel atmosferinden sıkça kopmamıza yol açıyor.</p>
<p>Charlotte Gainsbourg&#8217;ün özellikle parladığı oyuncu kadrosunda herkes elinden geleni yapmış görünse de Amalric&#8217;in kimi zaman fazla abartılı kaçan performansı belli ölçüde yoruyor. Cannes&#8217;da yarışma filmleri arasına alınmamış hemen her açılış filminin makus kaderi olan yıldız oyuncularla arada kaynayıp giden ama pek de tat vermeyen bir film <em>Ismael&#8217;s Ghosts. </em></p>
<p><img class="aligncenter size-full wp-image-97640" src="http://bantmag.com/news/wp-content/uploads/2017/05/Ismaels-Ghosts.jpg" alt="Ismaels-Ghosts" width="800" height="533" srcset="http://bantmag.com/news/wp-content/uploads/2017/05/Ismaels-Ghosts.jpg 800w, http://bantmag.com/news/wp-content/uploads/2017/05/Ismaels-Ghosts-300x200.jpg 300w, http://bantmag.com/news/wp-content/uploads/2017/05/Ismaels-Ghosts-765x510.jpg 765w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>ÜÇ AMERİKAN BAĞIMSIZI VE BİR İZLANDA GERİLİMİ</strong><br />
Günün markette öne çıkan filmi ise hiç kuşkusuz merakla beklenen <em>It Comes at Night</em>&#8216;tı. İki yıl önce Eleştirmenler Haftası bölümünün en sevilen filmlerinden <em>Krisha</em>&#8216;ya imza atmış olan Trey Edward Shultz, baştan sona oya gibi işlediği karanlık ve gergin tansiyonu, finale kadar başarıyla taşıdığı <em>It Comes at Night</em>&#8216;la yılın dikkat çeken tür filmleri arasında yerini alacak gibi.</p>
<p>Amerikan bağımsız sinemasında <em>How to Recognize Your Saint</em> ile güçlü bir çıkış yakalayıp arkasını o kadar güçlü getiremeyen Dito Montiel&#8217;in bu yıl Tribeca&#8217;da prömiyer yapan son filmi <em>The Clapper</em> eğlenceli bir izle unut filmiyken, J.K. Simmons&#8217;ın güçlü performansıyla ışıldayan bir başka indie <em>The Bachelors (The Whole New Everything)</em> hiç de fena olmayan bir büyüme ve geride bırakma hikayesi anlatıyor&#8230; Polisiye gerili. örgüsünden hoşlanan Kuzey Avrupa sineması meraklılarına ilaç gibi gelecek <em>Eg Man Pig / I Remember You</em> ise İzlanda yapımı kalburüstü bir gerilim.</p>
<p>Siz bu satırları okurken yazarınız yarışmanın ilk filmleri Todd Haynes imzalı <em>Wonderstruck</em> ve Andrey Zvyagintsev&#8217;in <em>Loveless</em>&#8216;ını izliyor olacak. Onlarla ilgili yorumlar için takipte kalın.</p>
                                        		
					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>
                                
                                                                
                                <div class="entry-tag-links"><span>Etiketler:</span><a href="http://bantmag.com/tag/70-cannes-film-festivali/" rel="tag">70. cannes film festivali</a><a href="http://bantmag.com/tag/cannes/" rel="tag">cannes</a><a href="http://bantmag.com/tag/cannes-film-festivali/" rel="tag">cannes film festivali</a><a href="http://bantmag.com/tag/ismaels-ghosts/" rel="tag">ismael's ghosts</a><a href="http://bantmag.com/tag/meliksah-altuntas/" rel="tag">melikşah altuntaş</a><a href="http://bantmag.com/tag/monica-belluci/" rel="tag">monica belluci</a></div>                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F'; 
        						        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
        	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>paylaş</h4>
		        <div class="mom-share-buttons">
                                                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fbantmag.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F05%2Fimage1-1-1024x768.jpg&p&#91;title&#93;=Cannes2017 &#8211; 1. Gün&p&#91;summary&#93;=Bu+y%C4%B1l+polis+konvoylar%C4%B1%2C+festival+saray%C4%B1n%C4%B1n+%C3%A7at%C4%B1s%C4%B1nda+sniper%27lar%2C+sokakta+gezen+askerler+gibi+yo%C4%9Fun+g%C3%BCvenlik+%C3%B6nlemi+sinyalli+hareketlerle+a%C3%A7%C4%B1lan+70.+Cannes+Film', 'Bunu Paylaş', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                        		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Cannes2017 &#8211; 1. Gün&url=http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://bantmag.com/news/wp-content/uploads/2017/05/image1-1-300x225.jpg&amp;url=http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F&amp;is_video=false&amp;description=Cannes2017 &#8211; 1. Gün', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                		                		                <a href="mailto:?subject=Cannes2017 &#8211; 1. Gün&body=Bu+y%C4%B1l+polis+konvoylar%C4%B1%2C+festival+saray%C4%B1n%C4%B1n+%C3%A7at%C4%B1s%C4%B1nda+sniper%27lar%2C+sokakta+gezen+askerler+gibi+yo%C4%9Fun+g%C3%BCvenlik+%C3%B6nlemi+sinyalli+hareketlerle+a%C3%A7%C4%B1lan+70.+Cannes+Film : http%3A%2F%2Fbantmag.com%2Fcannes2017-1-gun%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                	   
                        <a class="flipit" data-flip-widget="flipit" rel="nofollow" href="https://flipboard.com"></a>
                        <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>Daha</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Benzer yazılar</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/huzurlarinizda-70-cannes-film-festivalinde-yarisacak-filmlerin-nefis-posterleri/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/pjimage-13-e1494847784946-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/pjimage-13-e1494847784946.jpg" alt="Huzurlarınızda 70. Cannes Film Festivali&#8217;nde yarışacak filmlerin nefis posterleri" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/huzurlarinizda-70-cannes-film-festivalinde-yarisacak-filmlerin-nefis-posterleri/" itemprop="url" rel="bookmark">Huzurlarınızda 70. Cannes Film Festivali&#8217;nde yarışacak filmlerin nefis posterleri</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-15T13:30:28+00:00" itemprop="dateCreated"> 15.05.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/joaquin-phoenixli-you-were-never-really-herein-muzikleri-jonny-greenwooddan/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/johnny-greenwood-scoring-paul-anderson-movie-31c4f897-ecc4-48f5-8ed2-ca4bddecc3a6-e1493761347437-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/johnny-greenwood-scoring-paul-anderson-movie-31c4f897-ecc4-48f5-8ed2-ca4bddecc3a6-e1493761347437.jpg" alt="Joaquin Phoenix&#8217;li &#8220;You Were Never Really Here&#8221;in müzikleri Jonny Greenwood&#8217;dan" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/joaquin-phoenixli-you-were-never-really-herein-muzikleri-jonny-greenwooddan/" itemprop="url" rel="bookmark">Joaquin Phoenix&#8217;li &#8220;You Were Never Really Here&#8221;in müzikleri Jonny Greenwood&#8217;dan</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-02T23:44:23+00:00" itemprop="dateCreated"> 02.05.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/juilette-binoche-ve-kafamiza-sikan-10-unutulmaz-performansi/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/pjimage-7-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/pjimage-7.jpg" alt="Juilette Binoche ve kafamıza sıkan 10 unutulmaz performansı" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/juilette-binoche-ve-kafamiza-sikan-10-unutulmaz-performansi/" itemprop="url" rel="bookmark">Juilette Binoche ve kafamıza sıkan 10 unutulmaz performansı</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-18T12:13:43+00:00" itemprop="dateCreated"> 18.04.2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://bantmag.com/jessica-chastain-70-cannes-film-festivali-jurisinde/">
                        <img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/04/jessica-chastain-e1492188457612-165x109.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/04/jessica-chastain-e1492188457612.jpg" alt="Jessica Chastain, 70. Cannes Film Festivali jürisinde" width="165" height="109">                        </a></figure>
                                                <h2 itemprop="name"><a href="http://bantmag.com/jessica-chastain-70-cannes-film-festivali-jurisinde/" itemprop="url" rel="bookmark">Jessica Chastain, 70. Cannes Film Festivali jürisinde</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-14T18:48:28+00:00" itemprop="dateCreated"> 14.04.2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                                             					        
                            </div>
                            
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2>kısalar</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/grizzly-bear-e1495106941466-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/grizzly-bear-e1495106941466.png" alt="Yeni Grizzly Bear albümü &#8220;Painted Ruins&#8221;, 18 Ağustos&#8217;ta yayınlanıyor" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/" rel="bookmark">Yeni Grizzly Bear albümü &#8220;Painted Ruins&#8221;, 18 Ağustos&#8217;ta yayınlanıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T13:31:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-13.48.52-e1495104433910-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-13.48.52-e1495104433910.png" alt="Yeni &#8220;Star Trek&#8221;in dizisi &#8220;Star Trek: Discovery&#8221;den ilk fragman" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/" rel="bookmark">Yeni &#8220;Star Trek&#8221;in dizisi &#8220;Star Trek: Discovery&#8221;den ilk fragman</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T12:49:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/corden_1280_539763282-e1495101411179-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/corden_1280_539763282-e1495101411179.jpg" alt="Grammy ödül törenini yine James Corden sunacak" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/" rel="bookmark">Grammy ödül törenini yine James Corden sunacak</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T11:59:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-sarkisi/"><div class="widget-title"><h2>günün şarkısı</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-badbadnotgood-hyssop-of-love/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/badbadnotgood_world_cafe_credit_sydney_schaefer_wxpn1_wide-6ff897108b7089218aac9fe1bff86310c6b65077-e1495093396528-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/badbadnotgood_world_cafe_credit_sydney_schaefer_wxpn1_wide-6ff897108b7089218aac9fe1bff86310c6b65077-e1495093396528.jpg" alt="Günün şarkısı:  BADBADNOTGOOD &#8211; Hyssop of Love" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-sarkisi-badbadnotgood-hyssop-of-love/" rel="bookmark">Günün şarkısı:  BADBADNOTGOOD &#8211; Hyssop of Love</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T09:45:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-sarkisi-badbadnotgood-hyssop-of-love/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-sarkisi-badbadnotgood-hyssop-of-love/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><a href="http://bantmag.com/news/gunun-kisasi/"><div class="widget-title"><h2>günün kısası</h2></div></a>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-whats-so-bad-about-the-bird/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/Ekran-Resmi-2017-05-16-21.27.02-e1494995508636-333x227.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/Ekran-Resmi-2017-05-16-21.27.02-e1494995508636.png" alt="Günün kısası: &#8220;What&#8217;s so bad about the Bird?&#8221;" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gunun-kisasi-whats-so-bad-about-the-bird/" rel="bookmark">Günün kısası: &#8220;What&#8217;s so bad about the Bird?&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-17T06:32:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 17.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gunun-kisasi-whats-so-bad-about-the-bird/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gunun-kisasi-whats-so-bad-about-the-bird/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h2>dergiden</h2></div>		<ul class="post-list full">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/gezegenin-oteki-suratlari-insan-disi/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/pjimage-4-333x227.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/pjimage-4.jpg" alt="Gezegenin “öteki” suratları: “İnsan Dışı”" width="333" height="227">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/gezegenin-oteki-suratlari-insan-disi/" rel="bookmark">Gezegenin “öteki” suratları: “İnsan Dışı”</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-10T11:25:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 10.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/gezegenin-oteki-suratlari-insan-disi/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/gezegenin-oteki-suratlari-insan-disi/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68756" style="width:250px; height:250px; ">
					<a href="http://www.socratesdergi.com" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/socratesgif.gif" alt="Socrates" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="69069" style="width:250px; height:250px; ">
					<a href="http://www.altyazi.net/" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/171-Banner-250X250.gif" alt="Altyazı" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--secondary sidebar-->
    
                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="95849" style="width:250px; height:250px; ">
					<a href="http://www.aprilpublishing.com/book/kan-ve-gul-tr" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/04/KanveGul_Bant_Banner.gif" alt="Kan ve Gul" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="97347" style="width:250px; height:250px; ">
					<a href="https://open.spotify.com/user/sonyturkey/playlist/1QpUSVAvKlusZYNgep97GR" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2017/05/alternatif-sesler-banner.jpg" alt="Alternatif Sesler" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1457972024613-0' style='height:500px; width:250px;' style="display:none;">

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457972024613-0'); });

</script>

</div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><!-- Bant_Ucuncu_250x250 -->
<div id='div-gpt-ad-1439586352354-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439586352354-3'); });
</script>
</div></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68590" style="width:250px; height:250px; ">
					<a href="https://www.facebook.com/events/1396988920377564" target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/bsg-ig5-e1494582291819.png" alt="Babylon" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
                                                        
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h2>hakkımızda</h2></div>			<div class="textwidget">2004 Eylül ve 2011 Temmuz tarihleri arasında yayın yapmış olan Bant, yayın hayatına Bant Mag. adıyla hem dijital hem basılı olarak devam ediyor. Bant Mag., Türkiye'de ve dünyada olup biten müzik, sinema ve sanat olaylarını, haberlerini, etkinliklerini ve bu işlerin bizzat kendileri ile arkasındaki isimleri merkez alan içeriğini, birbirinden yetenekli illüstratörlerin işleriyle tamamlayan bir kültür-sanat dergisidir.</div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>son içerikler</h2></div>		<ul class="post-list default">

					<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/t-e-s-h-i-r-by-fibroin-sergisi-27-mayista-bant-mag-havuzda-aciliyor/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/sergi-e1495108153721-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/sergi-e1495108153721.jpg" alt="&#8220;T E Ş H İ R by Fibroin&#8221; sergisi, 27 Mayıs&#8217;ta Bant Mag. Havuz&#8217;da açılıyor" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/t-e-s-h-i-r-by-fibroin-sergisi-27-mayista-bant-mag-havuzda-aciliyor/" rel="bookmark">&#8220;T E Ş H İ R by Fibroin&#8221; sergisi, 27 Mayıs&#8217;ta Bant Mag. Havuz&#8217;da açılıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T13:50:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/t-e-s-h-i-r-by-fibroin-sergisi-27-mayista-bant-mag-havuzda-aciliyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/t-e-s-h-i-r-by-fibroin-sergisi-27-mayista-bant-mag-havuzda-aciliyor/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/grizzly-bear-e1495106941466-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/grizzly-bear-e1495106941466.png" alt="Yeni Grizzly Bear albümü &#8220;Painted Ruins&#8221;, 18 Ağustos&#8217;ta yayınlanıyor" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/" rel="bookmark">Yeni Grizzly Bear albümü &#8220;Painted Ruins&#8221;, 18 Ağustos&#8217;ta yayınlanıyor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T13:31:59+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-grizzly-bear-albumu-painted-ruins-18-agustosta-yayinlaniyor/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/cannes2017-1-gun/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/image1-1-e1495104981410-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/image1-1-e1495104981410.jpg" alt="Cannes2017 &#8211; 1. Gün" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/cannes2017-1-gun/" rel="bookmark">Cannes2017 &#8211; 1. Gün</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T13:06:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/cannes2017-1-gun/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/cannes2017-1-gun/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-13.48.52-e1495104433910-170x113.png" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-13.48.52-e1495104433910.png" alt="Yeni &#8220;Star Trek&#8221;in dizisi &#8220;Star Trek: Discovery&#8221;den ilk fragman" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/" rel="bookmark">Yeni &#8220;Star Trek&#8221;in dizisi &#8220;Star Trek: Discovery&#8221;den ilk fragman</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T12:49:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/yeni-star-trekin-dizisi-star-trek-discoveryden-ilk-fragman/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

						<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/" rel="bookmark">
				<img itemprop="image" src="http://bantmag.com/news/wp-content/uploads/2017/05/corden_1280_539763282-e1495101411179-170x113.jpg" data-hidpi="http://bantmag.com/news/wp-content/uploads/2017/05/corden_1280_539763282-e1495101411179.jpg" alt="Grammy ödül törenini yine James Corden sunacak" width="170" height="113">				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/" rel="bookmark">Grammy ödül törenini yine James Corden sunacak</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-05-18T11:59:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i> 18.05.2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/">(0) Yorum</a>
				    </div>
				    				</div>
								<a href="http://bantmag.com/grammy-odul-torenini-yine-james-corden-sunacak/" class="read-more-link"><img src="http://www.bantmag.com/news/wp-content/themes/v2015/arrow_right.png"></a>
			</li>

									                                    </ul>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momizat-twitter"><div class="widget-title"><h2>twitter</h2></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>&ldquo;T E &#350; H &#304; R by Fibroin&rdquo; sergisi, 27 May&#305;s&rsquo;ta Bant Mag. Havuz&rsquo;da a&ccedil;&#305;l&#305;yor <a target='_blank' href="https://t.co/4JcMNVuex8" class="twitter-link">https://t.co/4JcMNVuex8</a> <a target='_blank' href="https://t.co/gEQyeXZLXT" class="twitter-link">https://t.co/gEQyeXZLXT</a></div></li>
									<li><div>Yeni Grizzly Bear alb&uuml;m&uuml; &ldquo;Painted Ruins&rdquo;, 18 A&#287;ustos&rsquo;ta yay&#305;nlan&#305;yor <a target='_blank' href="https://t.co/SjO4zyx0fh" class="twitter-link">https://t.co/SjO4zyx0fh</a> <a target='_blank' href="https://t.co/8c78zfcwsA" class="twitter-link">https://t.co/8c78zfcwsA</a></div></li>
									<li><div>Yeni &ldquo;Star Trek&rdquo;in dizisi &ldquo;Star Trek: Discovery&rdquo;den ilk fragman <a target='_blank' href="https://t.co/mmWWbKFyKP" class="twitter-link">https://t.co/mmWWbKFyKP</a> <a target='_blank' href="https://t.co/Q25xMAy2tf" class="twitter-link">https://t.co/Q25xMAy2tf</a></div></li>
									<li><div><a target='_blank' href="http://twitter.com/#search?q=Cannes2017" class="twitter-link">#Cannes2017</a> &ndash; 1. G&uuml;n (Yaz&#305;: Melik&#351;ah Altunta&#351;) <a target='_blank' href="https://t.co/g679lQV45s" class="twitter-link">https://t.co/g679lQV45s</a> <a target='_blank' href="https://t.co/MEBlwfuv8Q" class="twitter-link">https://t.co/MEBlwfuv8Q</a></div></li>
				                                </ul>
		</div>
	</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="61891" style="width:287px; height:296px; ">
					<a href="#" target="_self"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/06/bantcircle.png" alt="White Bant Circle" width="287" height="296"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="68676" style="width:200pxpx; height:58pxpx; ">
					<a href="https://www.vargonen.com " target="_blank"><img class="appear" src="http://bantmag.com/news/wp-content/uploads/2015/11/vargonen.png" alt="Vargonen" width="200px" height="58px"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                    </div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" id="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/bantmagazine?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/bantmagazine" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                <div class="footer-logo">
                            <a class="arrow-wrap" href="#header-wrapper">
                                                            <img src="http://bantmag.com/news/wp-content/uploads/logo_bottom_small.png" width="195" height="43" alt="Bant Mag."><div id="scroll_arrow"><img src="http://cassmehlhorn.com/bantmag/wp-content/themes/multinews/arrow-down.png" width="40"></div>
                                                        </a>
                        </div>
                                                
                        <div class="copyrights"></div>
                        
                    </div>
                </div>
            </div>
                                </div><!--fixed layout-->
        <script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"de0ac4fd03","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/bantmag.com\/news\/wp-admin\/admin-ajax.php","nonce":"de0ac4fd03","success":"Aboneli\u011finizi tamamlamak i\u00e7in e-postan\u0131z\u0131 kontrol edin","error":"Zaten abone olunmu\u015f","error2":"E-posta ge\u00e7ersiz","nomore":"Daha Fazla Yaz\u0131 Yok","homeUrl":"http:\/\/bantmag.com","viewAll":"T\u00fcm Sonu\u00e7lar\u0131 G\u00f6r","noResults":"\u00dczg\u00fcn\u00fcz, kriterlerinize uygun yaz\u0131 bulunamam\u0131\u015ft\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/themes/v2015/js/main_extra.js?ver=1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://bantmag.com/news/wp-includes/js/wp-embed.min.js?ver=df857c54c54bae29c6caf1d13f6fffd5'></script>
	
		  <script type='text/javascript'>
 	    var section_key = 'YOzvGibTdgY=';
            var content_scope = ["entry-content clearfix"];
	</script>
	<script type='text/javascript' src="http://api.adintext.net/assets/digitaldrop.js"></script>
	

</body>
</html>